L’Argus : cote auto, voiture d’occasion et actualité auto

ampli et sub NEUF mais sécurité

Répondre
  1. 1
  2. 2
  • kaio #1 20-09-2016 19:04:02

    Bonsoir à vous tous,

    J'ai reçu en cadeau un ampli et un sub de la marque auna.
    https://www.auna.fr/Multimedia-auto/Pack … ateur.html.

    Avec une autoradio auna
    https://www.auna.fr/Multimedia-auto/Auto … blanc.html

    Du très basique nous sommes d'accord mais tout de même neuf !!!
    Tout a été minutieusement orchestrés avec le câble alim passé par la droit, le câble RCA et remote passés par la gauche de la voiture. Le remote fut raccordé sur la fiche iso fournie avec l'autoradio.
    Sur l'ampli le 12V est bien brancher à la baterie, le remote à l'autoradio et biensûr la masse sur la base de la ceinture de sécu arrière poncé à la machine préalablement.
    Ensuite sur l'autre face le RCA à l'autoradio et le câble de l'ampli bien branché aussi. Roulement de tambour et le led reste toujours alumer rouge.
    Derrière l'autoradio il y a deux jeux de jack RCA et j'ai testé les deux mais toujours rien. Je pense que toute l'installe c'est bien passé avec aucun bug apparent normalement.

    Merci si une bonne âme charitable puisse m'aidé ^^

    images
    0
  • Tiger33 #2 20-09-2016 19:59:13

    bonjour
    l'ampli essaie t'il de demarrer ? passage vert puis rouge rapidement?
    tiger

    0
  • kaio #3 20-09-2016 20:27:23

    Non de A a Z il reste rouge y compris sans le cable 12V (mais cable RCA brancher et remote). je ne l'ai jamais vue en vert depuis sa sortie de boite ^^

    0
  • Tiger33 #5 20-09-2016 22:21:15

    re
    oui il faut verifier les ailmentations
    et un test a faire
    debrancher lee fil arrivant sur la borne remote de l'ampli
    et prenez un bout de fil et releire l'entree remote de l'ampli directement au + Arrivant sur l'ampl
    et regardez si alors il sallume pas
    tiger

    0
  • kaio #6 20-09-2016 23:00:24

    ok merci à vous je test cela dès demain wink bonne soirée

    0
  • kaio #7 21-09-2016 14:37:58

    Bonjour a vous, j'ai essayer de faire passer un fil sur l'arriver et le remote mais toujours rouge.

    0
  • kaio #8 21-09-2016 18:42:20

    Je vous ai aussi rajouter des photo au début de notre discussion

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous