L’Argus : cote auto, voiture d’occasion et actualité auto

Scooter. Mes clignotants ne vont pas

Répondre
  1. 1
  2. 2
  • LepEuLI783 #1 02-02-2019 12:31:09

    Bonjour, je vous partage mon problèmes car je ne trouve pas de solution ..

    Je possède un scooter 50cc de marque Eurocka ( un concessionnaire de deux roues ma dit que c'était similaire aux scooter Peugeot ) , il avait quelques problèmes de prise d'air, j'ai régler tous les problèmes qui l'empêcher d'avancer et maintenant il me reste plus que les clignotants et feux.

    Problème : Quands je met le contacte rien ne s'affiche au conteur , les km/h affiche rien et la barre d'essence est toujours à sec , ( je viens d'installer une batterie neuf acheter chez moto land ) .
    Ensuite je le démarre, il démarre très bien électrique et au kick , une fois démarrer les feux s'allument puis leurs tension diminue et ils éclairent vraiment très peut, quands j'accelere progressivement les feux éclairent de plus en plus fort mais une fois l'accélérateur relâchée il diminue progressivement.
    Les clignotants vont absolument pas, je me suis renseigner et un concessionnaire ma expliquer que électriquement parlent les feux et les clignotant on rien à voir , donc il ma expliquer que sa pouvais être sois : le relais clignotant ou un problèmes de câblage, ( sachant que j'ai acheter le scooter à des " DéDé L'Mecano Tuning " j'ai remarquer qu'ils avaient toucher au câblage, ils ont foutue des dominos ect..
    J'ai essayé de vérifier mais j'ai pas beaucoup de connaissance en scooter et tous me paraît normal à part que je sais pas si des câbles on était inversée..

    J'aimerais avoir des avis pour ce problèmes pour essayer de le régler au plus vite, merci d'avoir prit le temps de lire et d'avoir répondue si c'est le cas, bon courage les mécanos ??.

    0
  • clauseamg #2 02-02-2019 14:50:16

    salut. le "pompage" de l'éclairage me fait mettre en cause   le dispositif de charge de la batterie : je verrai bien un régulateur hs.

    0
  • LepEuLI783 #4 02-02-2019 16:53:40

    Après réflexion, je pense pas que c'est ce que tu ma dit car j'ai acheter une nouvelle batterie d'origine à moto land et je lai mit en charge pendant 8h cette nuit et toujours le même problème

    0
  • clauseamg #5 02-02-2019 18:54:19

    re. dans chaque système de charge (alternateur ou dynamo) il y a un dispositif qui régule la charge quand le moteur tourne. je n'a ipas parlé de la batterie.

    0
  • LepEuLI783 #8 07-02-2019 23:26:01

    D'accord merci de ta réponse, je vérifier ce week end mon régulateur merci ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous