L’Argus : cote auto, voiture d’occasion et actualité auto

YAMAHA R1 de 2000 (prblm démarrage)

Répondre
  • KevinR1 #1 28-07-2010 22:25:25

    Bonjour, je m'inscris sur ce forum pour crier a l'aide !!

    Je viens d'acheter une YAMAHA R1 de 2000 (modèle à carbu), l'ancien propriétaire a stipulé sur son annonce que la seule chose a prévoir serait de faire la synchro carbu.

    Après avoir fait nettoyer les 4 carbu complet à l'ultra son, fait faire les réglages approprié au véhicule, la moto démarre mais au bout de 3 à 4 minutes elle cale... dès lors il est impossible de lui faire dépasser les 1000 t/m en redémarrant tout en accélérant.

    J'ai testé les 4 bougies, 1 bobine fonctionne pour 2 cylindres. J'ai l'impression que dans chaque bobine l'une fait plus d'étincelle que l'autre. Est-ce normale ??

    Merci de me venir en aide, je désespère... Cordialement à vous smile

    0
  • ducati68 #2 29-07-2010 11:38:00

    bonjour,avant le demontage dees carbus,elle fonctionnait bien?

    0
  • KevinR1 #3 29-07-2010 12:33:15

    bonjour non la moto la toujours fait même quand je l'ai essayer, et chez Yamaha ils me disent  que ça peut être électrique (bobine ou tester l'exup mes rien de sur) ou un problème de compression.

    0
  • ducati68 #4 29-07-2010 13:14:18

    c est pour ca que l autre la vendue,il savait tres bien ce qu elle avait.ne jamais acheter une moto qui ne tourne pas correctement,apres si c est des details a remettre en route c est autre chose,mais le moteur........maintenant,meme yamaha ne sont pas sur,cela peut etre n importe quoi qui merde,comme un probleme mineure d electricité,comme un moulin completement rincé

    0
  • ERIC T3 #5 30-07-2010 08:52:32

    bonjour-888
    Combien de kms a t'elle ?
    Est elle en version libre ?
    As tu l'historique d'entretien ?
    ça ressemble a un probleme de gestion electronique icon_mad
    A moins que comme te dit ducati68 ""moteur rincé , ce genre de moto sont faites pour tartiner ""et vu son age icon_mad:(
    Mais tu peux aussi avoir un probleme d'arrivée de carburant as tu vérifiés ça ?

    A+

    0
  • KevinR1 #6 30-07-2010 10:18:55

    J'ai un amis qui connait l'ancien chef d'atelier de chez Yamaha et il ma dit que cela pourrai venir d'un problème de réglage de cuve.car tant que l'on arrête pas la moto elle fonctionne très bien + de 260 sans soucis.
    je vous tiens au courant .
    elle a 31m/km et elle es en full.
    merci pour votre aide.

    0
  • adri149 #7 11-08-2010 20:49:52

    salut
    perso je prendrai les compressions en priorité. Sur ces modèles il y a des défauts, les cylindres se fissures. j'ai eu le cas sur mon r1 . mais bon ce n'est peut ètre pas ça. Bon courage.

    0
  • DanjXUx670 #8 20-07-2018 22:32:00

    Problème de courant r1 2000 batterie neuve ...quand je met la clé à on rien de passe!!!!!j'ai regardé les fuse elle me semble belle quelqu'un sait quoi ?

    images
    0
  1. 1
Écrivez votre message ci-dessous