L’Argus : cote auto, voiture d’occasion et actualité auto

Panne d'allumage sur 125 xls

Répondre
  • franck851 #1 21-12-2014 20:06:07

    Bonjour,
    j'ai une panne d'allumage sur ma 125 xls de 1979.
    Après avoir roulé un moment, je me suis arrêté et je n'ai jamais pu redémarrer.
    Plus d'étincelle à la bougie.
    J'ai changé la bougie: rien
    l'anti-parasite: rien
    la bobine HT: rien
    le CDI: rien
    Je n'ai sais plus ou chercher.
    Auriez vous une piste?
    Merci d'avance!

    0
  • gesy22 #2 21-12-2014 20:30:53

    bonjour-888

    c est un allumage électronique ? je pense que oui

    si oui a tu testé le capteur PMH sur le stator c est courant et qu appelle tu le CDI ? icon_confused

    0
  • franck851 #3 21-12-2014 21:12:07

    C'est un système d'allumage par magnéto, a l'inverse des vis platinés. C'est donc un allumage électronique.
    C'est arrivé d'un seul coup. Je pense par conséquent qu'un élément à claqué mais sous toute réserve.
    J'ai testé et changé la bobine HT donc rien de ce coté.
    J'ai changé le cdi par un autre qui fonctionne sur la moto d'un copain. Donc rien non plus de ce coté.
    Apparemment mes mesures en ohm de l'alternateur sont conformes à la RMT...
    Je sais plus ou chercher avant de la bruler.

    0
  • gesy22 #4 22-12-2014 12:42:28

    bonjour-888

    tu a mesuré ta valeur de stator  ok c est bon mais a tu regardé la valeur de ta bobine de capteur si tu ne le sais pas c est le petit "sucre" qui se trouve en haut du stator avec 2 fils c est tres courant comme panne et ça vaut pas très cher. je te joins le shemas et tous les contrôles a faire de a z c est pas tres compliqué le capteur est comme indiqué fils "c" et "d" si tout est ok c est ton boitier .....

    on commence avec un multimetre en position OHM mesure de resistance
    1    on doit trouver entre les points A et B du schema...une valeur de l'odre de 300 a 500 ohms ce qui prouve
    que la bobine du stator n'est ..ni coupee ni en court circuit ..
    2    entre le point E et la masse une valeur (toujours a l'hom metre) de l'odre de 5 voir 10 ohms
    3    entre la masse et point  F une valeur de plusieur KILO OHMS  soit (4 a 8000 homs...!!)
    ce qui prouve que la bobine n'est ni coupe ni en court jus!!
    4  la on travaille en dynamique soit en reel!!
    on met le multimetre en position VOLTMETRE AC.....(courant alternatif!!)
    on mesure entre les points A et B tous en kickant faire touner le moteur ..)pour ma part je met la moto en trois
    ou quatre et je fait tourner la roue ..
    on doit là, sur le volmetre, relever une tension de ..80 a 200 volts..
    ce qui prouve que la bobine est saine que le stator est bon; donc que le fameux CDI est fourni enjus..
    5  on verifie le capteur..position OHM..vous suivez toujours?
    on mesure entre les points  C et D
    mettez a la main le capteur du ROTOR!  devant le capteur du STATOR  puis bougez lz d'avant en arrierre pour mesurer une valeur de quelques homs a 100 homs
    La j'explique !! en fait le capteur stator n'est en gros qu'un interupteur qui declenche l'allumage donc sa valeur OHMMIQUE mesure est proche du cour circuit..comme un interrupteur ... et pour les capteurs si c est ça va voir sur

    https://www.electricite-moto.fr/capteur% … umage.html

    là tu a les valeur les modeles et les prix ( pour info)

    salut bon courage bon noel je me tire pour les fêtes je regarderais en rentrant si ta becane a "petée" icon_razz

    images
    1
  • franck851 #5 22-12-2014 22:01:19

    Merci beaucoup pour ton explication détaillée et juste. C'est la première fois que je me met sur un forum et je doutais de tomber sur des gens réellement sérieux. Mais la le doute est levé!!!
    J'ai récupéré hier soir sur le net un extrait de la RMT avec les données en Ohm des éléments de l'allumage. J'ai donc repris toutes mes mesures.
    La bobine est donc ok les mesures correspondant aux données de la RMT.
    Je me suis dirigé vers le stator, je devrais avoir 245 ohm entre la masse et le fil qui sort de la bobine dédiée à l'allumage (la bougie). J'avais 0.16 ohm environ.
    J'ai trouvé un stator dans une case prêt de chez moi et cette après midi la moto fonctionnait à nouveau parfaitement.
    Merci encore à toi d'avoir pris le temps de me répondre!!!

    0
  • gesy22 #6 28-12-2014 19:27:31

    bonjour-888

    merci pour le petit mot a une prochaine et bonne fin d année icon_cool

    0
  1. 1
Écrivez votre message ci-dessous