L’Argus : cote auto, voiture d’occasion et actualité auto

OUPS ! Une erreur est survenue

Répondre
  1. 1
  2. 2
  • lavigie #1 09-10-2017 11:44:46

    Bonjour

    Un administrateur est demandé pour contacter l'informaticien de ce forum , j'en ai  marre de voir apparaitre
    OUPS ! Une erreur est survenue
    quand je clique
    Merci pour une action pertinente .

    0
  • paturage44 #2 09-10-2017 12:56:46

    Bjr

    Citation de lavigie

    Un administrateur est demandé pour contacter l'informaticien de ce forum , j'en ai  marre de voir apparaitre
    OUPS ! Une erreur est survenue
    quand je clique
    Merci pour une action pertinente .

    + 1

    0
  • Tiger33 #3 09-10-2017 13:17:44

    bonjour
    je signale mais en general on a pas de reponses... mad
    tiger

    0
  • JPAL #4 09-10-2017 15:07:20

    Bonjour

    Cela arrive sur les topics longs et en particulier sur celui que j'ai créé le 11-12-2009 : [Info] petite revue de presse - maj selon l'actualité.
    A l'époque, c'était maj du vendredi, et j'avais par la suite changé le titre à la demande de Kirlian. sm6

    -> Tiger
    Je propose de verrouiller et "desépingler " ce topic et en créer un autre, qui comportera dans le 1° message un lien vers le premier topic. Le nouveau sera épinglé.

    Si tu es d'accord, je crée le nouveau ce soir et te laisses faire le reste.

    0
  • Tiger33 #5 09-10-2017 15:10:56

    bonjour
    ok on va se debrouiller comme ca en attendant que notre admin se reveille ..un jour...
    tiger

    0
  • Rody 76 #6 10-10-2017 11:49:10
    Citation de lavigie
    Bonjour

    Un administrateur est demandé pour contacter l'informaticien de ce forum , j'en ai  marre de voir apparaitre
    OUPS ! Une erreur est survenue
    quand je clique
    Merci pour une action pertinente .

    bonjour
    j ai deja eu des problemes sur ce site mais difficile de joindre l administrateur
    qui est toujours aux abonnes absents.
    bonne chance .

    0
  • Tiger33 #7 10-10-2017 12:34:16

    bjr
    il n'y a quasi plus de contact avec la direction
    le site est entretenu par des sociétés sous traitantes de l'argus si j'ai bien compris donc tres difficile de faire remonter un probleme
    on a plus aucune reponse dans notre partie moderation
    tiger

    0
  • daniel303 #8 13-10-2017 12:13:09

    bonjour-888

    eh bien personnellement je ne peux plus ouvrir de posts nouveaux et la seule page qui s'affiche est  "502 Bad Gateway"
    je voulais juste savoir si cela vous le faisait aussi car je sais pertinemment que personne ne résoudra le problème si il est commun  hmm  expérience vécue sur un autre forum qui a depuis disparu mais pas le site principal qui est chez mixad du groupe l'argus lol

    ça à l'air d’être réparé

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB