Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

transporter 2l4D pompe à injection en panne...

Répondre
  • pierrick_44 #1 06-07-2008 13:28:07

    Bonjour,
    je me permets de "poster" car j'ai un problème avec mon transporter 2l4D de 1994 (boîte auto).
    Il est au garage depuis Novembre 2007... déjà 8 mois.
    Je l'ai emmené car, lorsque que le réservoir était moitié plein (ou moins que la moitié), il démarrait très mal et surtout après quelques kms, il calait. Ce qui est très gênant lors des embouteillage matinaux. Lorsque je sentais que le moteur tournait mal je devais accélérer pour ne pas caler mais ça ne durait qu'un temps.
    Je l'ai emmené au garage, et ils m'ont changer la petite pompe au dessus du réservoir (si j'ai bien compris...), mais le garagiste m'a dit que le fait d'avoir ce nouvel élément avait fait fuir la pompe à injection. Il l'a donc envoyée se faire réparer mais il m'a dit qu'elle était trop usée et qu'il fallait que j'en change.
    Le problème est que je n'arrive pas à en trouver une autre (mon garagiste en a cherché une depuis Novembre...). Mais, il y a peu de temps, j'ai trouvé dans une casse un modèle similaire de transporter 2l4D mais il y a une différence entre les numéros de pompe que m'a communiqué mon garagiste et la pompe que j'ai trouvé.
    Pourriez vous, s'il vous plait me dire si le modèle que j'ai trouvé est compatible avec le modèle initiale?
    Sachant que j'ai changé tout l'allumage, les bougies, la batterie etc..., est-ce que ce type de panne vient bien de la pompe?  je me permets ce doute car j'ai demandé à récupérer la carte grise à ce garage et il ne me l'a toujours retrouvée.

    modèle original:
    N° bosch: 0460 485015
    N° VW : 0000 074130 108E

    modèle trouvé:
    N° bosch: 0460 485003
    N° VW : 0000 074130 107E

    Je vous remercie d'avance pour votre aide et vous souhaite une bonne journée

    Le modèle de la voiture
    Volkswagen Transporter 1994 - Diesel 2l4 D

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • f-666 #2 07-07-2008 19:13:34

    il y a un forum dédier au t4 sur le net essai de voir, il on peut-étre plus d'info
    et juste une question quand sa t'arriver a tu essayez d'ouvrir le bouchons du reservoir?

  • pierrick_44 #3 07-07-2008 23:07:54

    bonjour et merci de m'avoir répondu
    oui, j'ai ouvert le bouchon et ça faisait un genre de "PSHITT" comme s'il y avait un manque d'air

  • f-666 #4 08-07-2008 05:12:58

    j'éspére que tu en a parler au garagiste car il sagit peut-étre juste d'un probléme de mise a l'air du réservoir

  • pierrick_44 #5 08-07-2008 08:30:23

    je lui en ai parlé et il m'a dit que c'était normal sur un t4 et que pour lui ça venait du réservoir ou de la pompe

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB