L’Argus : cote auto, voiture d’occasion et actualité auto

Panne ALEATOIRE au demarrage transporter ww t4

Répondre
  1. 1
  2. 2
  • latoure #1 10-12-2007 21:29:05

    Bonsoir a vous
    J'ai bien lu la réponse apporté a Orion 13 concernant le fil derriere le demarreur

    Mais Mon transporteur est passé chez le garagiste

    Changement des bougies
    Changement de la pompe a eau !!!
    Chancement electrovanne stop

    Mais le probleme subsiste toujours sad   que le demarrage s'effectue a froid ou a chaud

    Voila je vais parler au garagiste du demarreur mais  je suis etonné qu'il n'est pas parlé de cela en 1er .

    Y'a t-il d'autre possiblité de pannes ?

    Merci de vos réponses

    Bonne soirée

    Le modèle de la voiture
    Volkswagen Transporter 1995 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • Basile61 #2 28-08-2008 18:02:12

    J'ai un t4 1995 et j'ai eu ce problème. Ca venait du transpondeur qui se trouve sur l'électrovanne de la pompe d'injection. je l'ai cassé (très dur car en résine) pour pouvoir le démonter et j'ai shunter les 2 fils. Depuis plus de problème.

    0
  • Sherki #3 14-11-2009 14:36:12

    Bonjour,
    J'ai un T4 de 1996 2,4 D
    j'ai les mêmes symptomes, du courant dans les bougies, le moteur tourne mais ne démarre plus.
    Je vois bien le bloc noir en résine sur la sortie de la pompe injection, mais il est fixée avec des sortes de rivets indémontables.
    Avant de tout casser j'aimerais savoir comment vérifier si le gazole sort de cette pompe ; j'ai démonté une connection d'injecteur arrivée sur culasse, et quand je fais tourner un peu le démarreur, doit-il y avoir un jet important de gazole ou un tout petit jet (j'ai l'impression que le gazole qui sort c'est juste ce qui était statique dans le tuyau !

    Ensuite si je dois tout casser, comment m'y prendre : faut-il démonter la pompe à inj ou peut-on le faire en direct sur le moteur.
    avec quel outil casser et quel manière de shunter après.  J'aime autant que l'électronique disparaîsse à jamais car la fiabilité est vraiment pas top.

    Merci de vos réponses
    Sherki

    0
  • awaiménan #4 14-11-2009 15:29:58

    bonjour
    le jet doit etre puissant pas en volume mais en pression, si c'est le residu ou bout de deux trois tours il ne devrait plus en avoir.
    si tu n'as que deux fils qui arrive au boitier "d'inviolabilité" sur l'un des deux fils il doit y avoir du 12v avec le conntact l'autre c'est pour l'autorisation.(antidemarrage)
    derriere le boitier c'est une electronanne ordinaire si tu es sur que le pb provienne de la, casser le boitier et le virer ou percer les vis si tu as la place et raccorder l'electrovanne (ou la changer si elle est hs) avec le 12v.

    0
  • Sherki #5 14-11-2009 17:11:19

    re-bonjour et merci pour la réponse.
    je pense que le jet n'est pas puissant en pression non plus; d'ailleurs je dirais plutot que pas de jet.
    j'ai regardé en détail, il y a bien les 2 fils : un noir&marron, et un autre rouge et marron. Les 2 fils viennent se noyer dans la résine du boitier noir qui est très dure.
    Moteur éteint , quelle devrait être la tension aux fils ?
    Neiman enclenché position marche, quel devrait être la tension aux deux fils ?
    le fil de la  sécurité est-il censé donné une impulsion ou un courant en continu ?

    Merci par avance,

    0
  • awaiménan #6 14-11-2009 18:53:49

    a l'interieur de la resine il y a un petit circuit imprimé cela doit etre un switch (genre de relais) et un troisieme fil qui va a l'electrovanne. il doit y avoir du 12v avec le contact  sur un des deux fils ( a trouver lequel avec metrix ou lampe temoin)
    sur le deuxieme il devient peut etre un negatif (a confirmer) si il y a autorisation de l'antidemarrage pour activer le relais .
    mais si  on detruit le capot en resine on supprime l'antidemarrage, raccorder uniquement le fil de 12v a l'electrovanne est suffisant

    0
  • Sherki #7 15-11-2009 15:44:36

    Bonjour,
    pour l'instant j'ai du mal à casser la résine !
    je vous tiens au courant.
    Slts

    0
  • awaiménan #8 15-11-2009 16:00:59

    bonjour
    "plus haut  avant de casser j'ai bien precisé que si tu es sur que le pb provienne de la !"
    pour la resine c'est fait pour, regarde si il y a la place sur le transporter pour l'affaiblir avec quelques trous a la perceuse sans fil autour des deux vis

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB