L’Argus : cote auto, voiture d’occasion et actualité auto

Vidange Remplissage circuit de refroidissement POLO

Répondre
  1. 1
  2. 2
  • lmarjoll #1 19-06-2005 21:24:58

    Bonjour à tous,

    Ma POLO 1.6 GL de 1996 chauffait un peu. J'ai changé toutes les pièces faciles à changer sur le circuit de refroidissement (thermocontact + thermostat) et j'ai en profité pour changer le liquide de refroidissement. Mais là problème. Au remplissage je ne réussi à mettre que 3 litres de nouveau liquide alors que le cirduit est censé en contenir 5 ou 6.

    Ensuite je presse les durites supérieure et inférieure du radiateur pour faire sortir les bulles d'air. Les bulles sortent mais le niveau ne baisse pas dans le vase d'expansion, comme si d'autres bulles remplaçaient celles qui sortaient.

    Et pour finir, quand je la fais rouler, elle chauffe encore plus qu'avant. Moyennant quoi, je ne la fais plus rouler.

    Tous les conseils sont les bienvenus.

    Merci

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Entretien
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • Metacooler #2 19-06-2005 22:22:52

    Slt!

    Tu as procédé comment pour remplir ton circuit?

    Tu as pensé à surelevé ton vase d'expansion?(principe des vases communicants)

    0
  • pierrev2v #3 19-06-2005 22:25:56

    BONSOIR IMARJOLL tu as un probleme de purge sur ta polo ,il faut que tu ouvre un purgeur et que tu laisse couler un peu de liquide de refroidissementt

    0
  • lmarjoll #5 20-06-2005 09:06:33

    Merci pour ta réponse PierreV2V. Je n'ai pas trouver de vis de purge sur ma POLO. Peux-tu m'en dire plus ?

    0
  • pierrev2v #6 20-06-2005 10:34:27

    BONJOUR IMARJOLL en principe c est un vis allen sur ton support calorstat que tu dévisse legerement

    0
  • lmarjoll #7 20-06-2005 19:41:49

    Pierrev2v, Je ne trouve pas de vis allen sur la pipe du thermostat. Tu dis cela en général, ou bien sur les POLOs essence de ces années-là en particulier ?

    Metacooler, pour répondre à ta première question, pour remplir, j'ai versé le liquide très doucement par le vase d'expansion, mais sans le surélever. Dès que le liquide ne s'écoulait plus dans le fond du vase, j'ai pressé les durites inf et sup du radiateur pour chasser l'air.

    Toutes vos autres idées bienvenues.

    0
  • lmarjoll #8 20-06-2005 19:50:24

    Pierrev2v, Je ne trouve pas de vis allen sur la pipe du thermostat. Tu dis cela en général, ou bien sur les POLOs essence de ces années-là en particulier ?

    Metacooler, pour répondre à ta première question, pour remplir, j'ai versé le liquide très doucement par le vase d'expansion, mais sans le surélever. Dès que le liquide ne s'écoulait plus dans le fond du vase, j'ai pressé les durites inf et sup du radiateur pour chasser l'air.

    Toutes vos autres idées bienvenues.

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB