Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

problème de chauffage sur une polo 98

Répondre
  • nicor93 #1 24-09-2004 14:39:28

    Bonjour à tous !
    J'ai

    un problème avec le chauffage de ma polo (année 98)
    J'ai beau le mettre à fond, elle ne veut pas chauffer

    l'habitacle...l'hivers approchant, c pas cool !
    Le moteur lui reste à une température stable de 90° au milieu du

    compteur...
    Si quelqu'un a une idée de la panne...
    Merci par avance !!!!!

    Le modèle de la voiture
    Volkswagen Polo
    Catégorie de la panne : Chauffage

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • nicor93 #3 27-09-2004 07:22:23

    En fait c'est une

    voiture que je viens d'acheter à un particulier qui bien entendu ne m'a pas fait part de ce problème...  icon_confused
    Voilà, donc

    tout aide est la bienvenue...
    Où se trouve exactement le radiateur sur une polo?
    Merci

  • Mécano 62 #7 27-09-2004 11:33:39

    slt
    moteur chaud, tu regarde si les deux durite qui entre

    dans l'abitacle cote moteur si elles sont chaude
    si elles le sont pas, c que tu n'à pas de circulation d'eau donc tu

    peut deposer la pompe à eau, ya de forte chance qu'elle soit desertie sa arrive souvent

    PS: c un circuit fermé, c

    fini les robinet

  • Mécano 62 #9 27-09-2004 11:42:18

    simplement avec un volet qui bascule vers l'air frais ou

    chaud

  • Mécano 62 #11 27-09-2004 11:48:51

    oui tout a fait
    en fait quand tu demande de l'air froid,

    la ventiletion et redirrigé donc le radiateur reste effectivement chaud mais il n'y a pas de deplcement d'air au travers

    donc sa ne chauffe pas l'abitacle et le compartiment chaud et isolé pour éviter des pertes de chaleur

  • kbenn #12 15-11-2004 09:59:39

    Bonjour,

    J'ai le meme pb sur ma polo de 97. Plus de

    chauffage, ça craint un peu avec le froid qui arrive. J'ai testé les 2 durites qui entrent dans l'habitacle, elle sont

    chaudes.
    Losque tourne le bouton vers le chaud, j'entend bien un bruit de clapé qui s'ouvre mais rien. Avez-vous une

    idée ?

    Merci

  • bmw #13 01-08-2005 17:19:33

    ta encore de l'eau au moins, et ta pompe elle fonctionne? wink

  • larmedediable #14 01-08-2005 18:08:59

    c pas la carostat ki fait basculer l'eau du r vers l'echangeur air de la ventilation ou vers le radiateur????

  • bmw #15 01-08-2005 18:36:58

    hein je pige pas la, le carlostat sert seulement à diviser le radiateur en 2 partie, quand elle est froide il se ferme pour avoir du chauffage rapidement, et quand c'est chaud il s'ouvre pour un meilleur refroidissement! wink

  1. 1
  2. 2
  3. >>

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB