L’Argus : cote auto, voiture d’occasion et actualité auto

Trou accélération PASSAT TDI 130

Répondre
  1. 1
  2. 2
  • P-li #1 04-11-2008 18:19:43

    bonjourà tous
    Ma passat tdi 130 cv de 2002 a des ratées a l'acceleration l'orsque elle est chaude et le voyant d'esp s'allume. il faut que je coupe le contact et redémarre pour que tout redevienne normal . avez vous une idée du probleme merci .Elle a 168000 km

    Le modèle de la voiture
    Volkswagen Passat
    0
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • NeneTeK #2 26-07-2010 09:13:47

    Bonjouts g exactement le meme probleme est ce que ta reussi a trouvez le probleme. Merci de me rep stp même si ca fait plus de 2 an pour toi

    0
  • NeneTeK #3 26-07-2010 13:15:15

    Bonjout est ce que vs avez trouver une solution car il m arrive la même chose
    Cordialement

    0
  • regis61 #4 28-07-2010 20:26:28

    salut ,
    sans un minimun donc un passage a la mallette de diag pour interoger les divers defauts memorisés ou un gros cou de chance , il est pas possible de te donner une solution je pense .
    le plus simple passe chez wv qu'ils l'interoge et si ça se trouve c'est une bricole et tu repartiras reparer a moindre frai sans rien endomager d'autre ou sinon demande leur de t'imprimer le defaut et retranscris le nous .
    bon courage a+

    0
  • david bout #5 14-10-2010 20:55:33

    Bonjour,
    bosoir jai le meme tour et je ne ses toujour pas se qui se passe si jamais je trouve le probleme je vous tien au courant et si vous trouver avant moi dite le moi merci je vous laisse mon msn
    k_59300@hotmail.fr
    merci salutation

    0
  • david bout #6 14-10-2010 21:02:02

    bonsoir jai le meme probleme que vous avez vous trouver la solution merci pour votre aide salutation

    0
  • la #7 07-04-2011 21:51:31

    bonsoir

    J' ai le même problème sur ma passat 130 avec 227000kms mais j'ai l'impression quelle se met en défaut pas temps de pluie!!!!

    0
  • choupi1960 #8 15-04-2011 12:24:56

    bonjour à tous,
    moi je viens de vivre ce problème dans les accélérations (vers 2500 / 3000 tours)
    j'ai vidé, changé le filtre, nettoyé le pot....elle tourne comme une horloge avec des reprises à décoiffer....avis aux amateurs, essayez comme moi cette opération (36 € fait moi-même)
    cdlt

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB