Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

perte de puissance en accelération passat 2l 140 2007

Répondre
  • jerome247 #1 26-04-2009 15:11:34

    slt ma passat a 139000km je rouler sur l'autoroute arrivé a 140 je veut  accélérer pour un depassement
    et la elle ce met en securité roulant a 100km/h
    avec un voyan de préchauffage qui clignotte et l'ordinateur de bord qui signale "atelier" et une fois arrété
    moteur eteint je peut repartir et tout marche nikel je sais pas trop je suis allé cher VW il mon dit que sa
    pouvais étre le turbo ou une durite d'admition percé alors je voudrai savoir si cela a deja été enttendu
    pars quelqu'un merci

    Le modèle de la voiture
    Volkswagen Passat 2007 - Diesel 2.0tdi 140 confort
    Catégorie de la panne : Puissance

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • j934 #4 28-04-2009 04:15:39

    bonjour , vw vas te te dire le turbo et après le catta ( plus de 1000e) mais en premier regarde ton débitmètre(panne 1 fois sur 2 chez eux (moins de 200e)

  • ropol #6 28-12-2009 20:19:47

    passat 140 auto j'ai un pb identique mais  semble-t-il le pb semble provenir du regulateur j'ai secoué sérieusement la voiture sans regulateur tout semble normal je dois conduire mon vehicule chez vw debut janvier Vos essais ont ils ete faits avec ou sans régulateur
    ce pb s'etait deja produit à 30000kms il y a eu changement du turbo mais cela n'a rien changé Je pense plutot à un bug du calculateur je peux vous donner les diverses manips faites lorsque le pb se produit si toutefois vous vous trouvez dans mon cas arret moteur redemarage immediat le regulateur est hors fonction mais la voiture marche normalement  si je debranche en plus la batterie tout redevient dans l'ordre et je peux alors faire 300 kms ou +ou - la panne reste tout de meme recurente je peux revenir sur le forum en janvier et vous indiquer ce qui s'est passé avec ce pb  a+

  • TEV47 #7 21-07-2010 20:09:22

    Salut Jérome 247,
    J ai un souci similaire sur une passat du même modèle que toi et il s agissait juste d un filtre a gasoil encrassé. Une fois remplacer niquel : coût 60 euros.

    Sur le modèle précédent j avais eu aussi le problème et après vérification du débimètre il ne s agissait en fait que d une durite d admission au turbo percée.

    A+

  • kberkani #8 15-12-2010 11:16:43

    Bonjour

    J ai les memes symptomes que vous avez eu auparavant avec votre vehicule, p[erte de puissance, regul de vitesse hors service
    voullez vous bien me dire c etait quoi le probleme , Debimetre, l Electrovanne N75 qui gere les wastergate du turbo
    merci

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB