L’Argus : cote auto, voiture d’occasion et actualité auto

golf tdi 115 qui consomme de l eau

Répondre
  1. 1
  2. 2
  • golf115 #1 11-02-2008 22:10:57

    Bonjour, je rencontre un pb depuis 3 mois avec ma golf, est qu elle consomme de l eau. Il n y a aucune fuite apparente, elle ne monte pas en température,j ai toujours rajouté en gros 50 cl de liquide ref. ,a une intervalle de 700 a 800 kms.Seulement je me suis aperçu que ,le ventilo ne déclenchait plus du tout ,et que la température elle reste toujours stable !!!!!!Meme quand j ai une conduite un peu plus sportive, la température ne bouge pas , mais je dois rajouté plus souvent de l eau !!Je n ai pas de mayonnaise dans le moteur, pas de bulles dans le vase d expansion, pas de fumée blanchatre .A qui me dit que ce serait le joint de culasse,  le thermostat  ou autre chose !!!!!!!!Si quelqu un pouvait me renseigner, je lui en serait très reconnaissant, merci !!!!!!!

    Le modèle de la voiture
    Volkswagen Golf 4 2000 - Diesel TDI 115
    Catégorie de la panne : Liquide de refroidissement
    6
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • la denree10 #2 12-02-2008 00:37:05

    bsr nouveau membre a priori la conso n est pas tres importante  est que tu rempli le vase a raz? si oui normal la dilatation due par la pression fait qu e l eau s en va d une fa con ou d une atre pour atteindre un niveau plus bas dans le vase !ne pas remettre d eau et controler si le niveau baisse encore (toujour a froid)si oui mettre le circuit sous prssion 'pas beaucoup et voir s il n y a pas de micro fuite a un raccord voila peut etre d autre pistes mais rares ,combien de km ?ladenree bonsoir

    1
  • reportage06 #3 19-02-2008 23:25:21

    salut golf 115
    g eu le meme proble c fréquent sur les golf 4 voir5 aussi attention c un début de déformation de la culasse et une usure des joints.
    Tu doit consommer + d'eau quand tu tire sur le moteur et moins en sous régime n'est-ce pas, sinon fait attention de mettre bieN du liquide G.12.
    Tu vas me dire pourquoi alors le moteur ne chaffe pas et les ventillateurs ne se mettent pas en route
    réponse:
    pour chauffer un moteur golf 4 ou 5 constitués de 2 ventilateurs il faut vraiment surchaufer le moteur.
    il est raraes de voir le ventilo s'actionner
    ATTENTION SA RISQUE DE S'AGRAVER

    a+
    REPORTAGE06

    0
  • golf115 #4 20-02-2008 19:40:04

    Salut reportage06, je te remercie de ton explication. J ai emmené la voiture au garage, le mecano a mis le circuit sous pression, et d après lui, il y aurait une mauvaise pression au niveau du bouchon du vase, aussi le thermostat qui ne marcherait plus et encore la sonde du radiateur qui est foutue, car le ventilo ne déclenche plus du tout lorsque le moteur arrive à température c est a dire 90 c.Mais c est vrai aussi ce que tu dis , plus je tire dessus, et plus elle consomme !!!!Alors j attends qu il me change ces 3 pièces , mais je crois moi aussi de plus en plus, que c est le joint de culasse, malheureusement !!!!!Sais tu par hasard, a combien reviendrait la réparation de la culasse ? Merci de me tenir au courant si tu as une idée !!!! Tchao !!!

    0
  • nicoamb #5 10-09-2008 22:58:10

    G aussi un probleme de joint de culasse je me suis renseigner chez VW et c 1200 euros piéce et main d oeuvre si la culasse et encore bonne

    0
  • jakamoun #6 19-11-2008 21:18:19

    bonsoir
    j'ai le meme probléme de perte de liquide de refroidissement , mais moi le liquide sort du surplus du bouchon ou le bocal ,si je roule a plus de 130km/h ,et la les traces du liquides et aparentes en dessous le bocal,diagnostic VW ,culasse a enlever ,et voir aprés,j'ai rien toucheé pour le moment.

    0
  • loleronais #7 19-11-2008 23:28:50

    bonjour
    pour jakamoun vérifie si ce n'est pas ton thermostat qui ne s'ouvre pas
    sinon est ce que ton moteur surchauffe ?

    0
  • jakamoun #8 19-11-2008 23:41:22

    BONSOIR,
    pas du tout le moteur ne chauffe pas ,l'eau boue pas ,mais c dernier jour le liquide et passer au couleur maron (rouille),pourtant c du liquide de refroidissement ,c pas l'eau du robinet
    merci pour les renseignement

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous