Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

calage villebrequin pour distribution golf 3 __ 1.9diesel

Répondre
  • yesdjibril #1 05-02-2008 15:31:41

    Bonjour a tous ,
    suite a un changement de moteur, j'en ai profité pour changé ma distribution ,helas, pas de chance j'ai oublié de repéré mon ancienne courroie, ce qui m'aurais bien bien facilité le travail...
    En effet, je souhaiterai  savoir comment trouvé le repere sur la poulie du villebrequin  ?? En effet, j'ai regardé dans le trou situé sur la boite de bitesse  ou il y a un cache en plastique. en faisant tourné je trouvé le repere de l'interieur mais en face de quoi doit il se mettre??
    Je suis a deux doigt de la demarré ...
    svp un petit coup de pouce serait le bienvenue

    car pour ce qui est du reste, no souci..

    Un grand merci d'avance

    Le modèle de la voiture
    Volkswagen Golf 3 1994 - Diesel 1.9 diesel
    Catégorie de la panne : Distribution

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • chrysler00 #2 05-02-2008 16:10:23

    salut
    tu doit enlever le cache plastique le repere se trouve au milieu et se trouve au dessus en V

  • steeeve58 #3 05-02-2008 16:27:12

    bonjour comme chrysler00 vous a dit pour le vilo l autre est sur l arbre a came en bout est sur la pompe une pige a mettre en face du trou

  • yesdjibril #4 05-02-2008 19:51:54

    bonjour  a tous
    merci pour ta reponse je vais jeter un oeil sur sa au plus tot et te tiens au courant.
    Dis moi tu sais me dire  si le calage etait mauvais si en tournant avec une clées directement sur la poulie, est ce que sa coincerai ou pas forecement?
    et si c'est possible qu'un decalage d'une dent donne une impression que le moteur veut demarrer avec le demareur, mais ne prend pas?
    merci d'avance pour ta reponse.

  • steeeve58 #5 05-02-2008 19:57:13

    oui il peux demarrer meme avec une dent de decaler entre l arbre a came est vilo mais il claquerait ta pompe doie etre mal caler ou sinon il demarrer

  • yesdjibril #7 05-02-2008 20:09:08

    j'ai oublié de regardé les bougie de prechauffage mais tu pense que c'est possible que ce sois a cause des bougie qui n'aurait pas de courant?

  • steeeve58 #8 05-02-2008 20:15:38

    re branche un plus en direct pour en etre sur comme ca tu sera verifie bien les poins calage du moteur ou test ci les ju arrive au bougie

  • yesdjibril #9 05-02-2008 20:35:23

    pour ce qui est des bougies c'est testé en mettant a un +  mais rien ne change ,  a moins que se serai la bougie qui sois completement morte....
    Pour ce qui est du calage je vais verifié sa demain  apres le taf...

    Merci a toi ,
    en attendant rien de tel que ma petite 6 cylindre pour depanné....
    Mieux vaut roulé  a 6 pattes qu'a 4.... lol

  • steeeve58 #10 05-02-2008 20:59:34

    de rien est bonne chance est vien de penser quand vous metter le contacte l eletrovane claque t il cars ca pourait venir de ca aussi

  • mc gyver #11 07-02-2008 20:28:37

    salut
    pour etre sur du calage --V de l'ouverture de la boite face au repert du volant moteur
    pige a la poulie de la pompe
    sans cache culbu--au bout de l'arbre a cames -la fente a l'orizontal -allignée avec le plan culasse -la petite lune en bas

    la methode de l'etincelle est fiable ---déconnecter les bougies entre elles---avec un fil posé sur la tete de la bougie et a l'autre bout du fil le frotter sur le + batterie -- si il y a étincelle c'est OK--manip pour toutes les bougies--pour savoir combien sont nases
    on peut le faire avec 1 lampe entre la tete de la bougie et le + batterie
    si elle s'allume la bougie est OK
    ca evite quelque fois un court circuit avec la masse pendant la manip

    si ca touche la masse ca allume la lampe --c'est tout--pas de court circuit

       (  PAS BESOIN DE LES DEMONTER POUR LES TESTER )

    si les bougies sont OK la pane est ailleur

    la doc de ALAIN est OK --il arrive que l'on ai du mal a trouver le repert volant -quelque fois un tout petit - o - a peine gravé ou rouillé


    cordialement JACKY

  • yesdjibril #12 10-02-2008 20:32:14

    un grand bonjour 
    et un grand merci a tous,
    j'ai reussi a resoudre  le probleme, en effet apres avoir verifié mon calage  j'ai ensuite  ouvert les durite metalique qui sont sur les injecteurs et n'ayant pas une goutte de gasoil  qui sortait lorsque que je lancé le demarreur, j'en ai deduit que c'etait la pompe a injection donc j'ai mis celle de mon ancien moteur  et la
    manifique mon travail a été recompensé...
    j'ai enfin le moteur qui tourne...

    MErci a vous tous pour vos conseil super sympa.

    Coordialement

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB