L’Argus : cote auto, voiture d’occasion et actualité auto

voyant defaut moteur sur toyota yaris

Répondre
  1. 1
  2. 2
  • motorossi03 #1 20-06-2007 11:19:15

    bonjour à tous,

    je pôssede une toyota yaris 1,3 injection de 2000, depuis maintenant 1 an ce voyant reste allumé en permanence sur le tableau de bord, j'ai donc décidé de l'emmener chez le concessionnaire toyota afin de brancher la valise car depuis quelques temps la voiture a moins de puissance surtout quand je veux doubler si je tombe un rapport la puissance ne vient plus de suite comme avant.
    TOYOTA a donc branché la valise, a enlevé le defaut de voyant , m'a fait changé les bougies et le filtre a air et hop 110 euros dans le ...! une heure apres le voyant revenait encore sur le tableau de bord,  cela vient 'il de la sonde lambda??? a savoir qu' a froid la voiture demarre au quart de tour mais sur les 100 premiers metres impossible d'accelerer sinon la voiture s'etouffe, et a chaud si je marrete 5mn et que je redemarre la voiture peine a redemarrer!
    voila merci de votre aide je ne sais plus quoi faire , en sachant que le ptit gargiste du coin a voulu brancher sa valise mais que toyota bloque les informations afin que l'on fasse reparer que dans leur concession, c'est inadmissible, merci de votre aide

    Le modèle de la voiture
    Toyota Yaris 2000 - Essence
    Catégorie de la panne : Electronique
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • PAPILULUP #2 12-04-2008 12:42:15

    Bonjour,

    j'ai exactement le même problème que toi depuis plusieurs mois, toyota m'a dit que c'était un problème de "débit d'air" mais ils se sont montrés très évasifs, et m'ont dit que je pouvais rouler comme ça, que ça me ferait simplement + consommer et que j'aurais moins de puissance.
    Ton message datant de 2007, je souhaite savoir si tu as toujours ce problème, et si non : le remède miracle !
    Merci pour ta réponse.

    0
  • maxpiem #3 16-06-2008 18:05:14

    bonsoir, j ai egalement le meme probleme que vous deux, ma toyota yaris broutte au demmarage et n a vraiment plus de puissance...
    pouvez vous m aider, je ne sais vraiment plus quoi faire...
    merci d' avance et bonne continuation ...

    0
  • SMADC #4 29-07-2009 20:07:34

    j'ai le même problème. Si je met de la bombe contact électrique sur la connexion de la sonde qui est sur la durite de filtre à air cela va mieux et ça marche un moment. Mais la panne recommence au bout d'un moment variable, des fois au bout de trois jours, des fois le lendemain. Je cherche aussi une réponse, on me dit que c'est la sonde de debit mêtre

    0
  • 974live #5 17-12-2009 13:37:18

    Salut a vous.Moi aussi j'ai ce problème.J'ai mis un produit dans le réservoir pour l'injecteur et j'ai fait le plein gazole.La voiture a repris vie dans sa puissance et au démarrage,ensuite le plein terminé le problème est de retour.Moi aussi je voudrais savoir si il y a une solution pour en terminer avec ce problème.Merci.

    0
  • voyce #6 29-10-2010 21:53:15

    bonjour je suis le 6 eme a avoir se probleme!!! a croire que c pour les yaris se truc!!! j'ai vu trois garagiste  car le temoin moteur est alumé maintenat depuis 1ans!!!  on ma dit toute sorte  de chose que ct les bobines que ct le carbu le filtre a essence les faisseaux etc etc la je viens de faire une vidange changer les filtres bougies etc  elle a bien roulé sur 100km et la rebelotte !!! et  je le demande a croire que cela viens  soit de la sonde lamda ou bien des faisseaux des bougies....... a voir dans un prochain episode!!!!

    0
  • jacky240360 #7 10-12-2010 14:23:58

    Bonjour

    je posséde une yaris de 2006 depuis une semaine voyant anomalie allumé en permanence
    je branche la valise diag code panne po104
    le 104 correspond au debitmetre probléme intermitant .verifiez faisceau cablage entre debimetre
    est le calculateur

    0
  • michel21212 #8 24-09-2012 17:27:09

    Bonjour,

    Il suffit de demander au garagiste de nettoyer le debitmetre air, normalement ça devrait suffire et il est donc inutile de le changer

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB