L’Argus : cote auto, voiture d’occasion et actualité auto

[RÉSOLU] camry ne démarre plus pompe a gavage fonctionne

Répondre
  • canada2222 #1 12-10-2017 01:16:54

    Bonjour et merci
    Mon auto camry s,est arrêter seul rendu a un stop et n,ai jamais réussi la faire démarrer, j,ai tester la pompe a gavage elle fonctionne  j,ai tester le relais de démarrage  il est ok aussi , quand je fais tourner le démarreur mon auto tourne quelque seconde et éteint tout de suite, et j,entend la pompe a gavage quelque seconde mais je ne l,entend pas si je met la cle sur on seulement,,d,ou viens mon probleme selon vous.

    Merci en espérant avoir des réponses a mon probleme

    Le modèle de la voiture
    Toyota Camry 2001 - Essence lt
    Catégorie de la panne : Carburant
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • canada2222 #3 12-10-2017 16:53:38

    Bonjour Monaco.
    Non  aucun voyant allumer .. j,ai mis la pompe sur 12 volts et elle fonctionne , mais si je j,ouvre que la cle sur on aucun son .Si j,actionne le demarreur j,entend la pompe le moteur tourne quelques seconde et arrete, et j,entend la pompe quelque seconde et  le son cesse aussi. Merci pour votre aide tres apprecier..

    0
  • canada2222 #4 12-10-2017 23:47:16

    bonjour-888
    Problème résolu  c'était un coil ignition (bobine allumage) grillé , alors 2 bougie sur 4  n,avais pas de feu (étincelle).
    Merci les boys.. et au plaisir

    0
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB