L’Argus : cote auto, voiture d’occasion et actualité auto

Panne démarreur - Quelle intensité arrive du Neyman sur le solénoide

Répondre
  1. 1
  2. 2
  • JMC29 #1 20-09-2011 15:53:24

    Bonjour,

    Je suis en panne de démarreur sur un Musso SSangyoung 2.3D.

    Les symptômes sont les suivants : Lorsque je tourne la clef, simplement un clac-clac-clac.

    J'ai effectué les vérifications suintantes :
    - La batterie est chargée et en bon état,
    - J'ai démonté et nettoyé le démarreur, en le branchant directement il fonctionne bien, et le solénoïde s’enclenche également,
    - J'ai remonté le démarreur, lorsque je relie les deux grosses vis avec un tourne-vis, le démarreur tourne. Lorsque je relie directement mon solénoïde au + de la batterie, il se déclenche mais ne lance pas le moteur. Je dois donc re-démonter mon démarreur pour nettoyer le solénoïde.

    Je fais donc cela maintenant.

    Mais en effectuant mes test j'ai vu que la tension qui arrivait au solénoïde du Neiman était de 7 Volts, est-ce normal ? Ne devrait elle pas être de 12 Volts.

    Merci de vos conseils.
    jean-Marc

    Le modèle de la voiture
    Ssangyong Musso 1998 - Diesel 2.3D 5places
    Catégorie de la panne : Démarrage
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • JMC29 #3 20-09-2011 16:15:49

    Bonjour,

    Merci de ta réponse.

    Oui, je suis en train de le démonter pour le nettoyer, c'est un peu compliqué, mais cela devrait le faire, et puis je suis en Guadeloupe, ici tu ne trouve pas les pièces que tu veux facilement...donc système D...

    Mais ma question portait sur l'intensité qui arrive au solénoïde lors du démarrage, car j'ai peut-être deux pannes.

    J'ai 7 Volts, est-ce Normal ?

    merci
    jean-Marc

  • os-aide #4 20-09-2011 17:03:18

    bonjour
    a tu essayer en câblant avec une autre voiture ? car sa fait plutôt penser a une batterie qui s écroule , même si tu trouve 12 Volt entre les bornes tu peut tres bien avoir un élément de la batterie qui ne tiens  plus la charge
    SEB

  • JMC29 #5 20-09-2011 17:49:53

    Bonjour,

    Merci de ta réponse?

    Oui, j'ai essayé hier soir en câblant avec un autre 4X4, car je pensais aussi à la batterie.

    J'ai même essayé de lancer le démarreur en directe sur l'autre batterie et cela ne fonctionnait pas.

    De toute façon, j'ai un problème sur le solénoïde, je viens de re-démonter le démarreur et de le tester, cette fois-ci en direct sur la batterie.

    Le démarreur fonctionne, le solénoïde s’enclenche, mais lorsque je branche les deux, le courant ne passe pas entre les deux grosses vis.

    Je viens de dessouder le solénoïde, et je suis en train de l'ouvrir pour le nettoyer.

    Sinon vous avez une idée pour l'intensité en sortie de neiman ?

    Merci
    Jean-Marc

  • inardd #6 20-09-2011 17:51:54

    bonjour-888
    ça ressemble à 1 batterie déchargée cliquer sur les liens
    http://www.auto-evasion.com/forum-auto/tutoriels-et-topics-de-reference/tuto-charge-alternateur-et-tension-batterie/222220.html
    http://www.auto-evasion.com/forum-auto/viewtopic_201560.html

  • inardd #7 20-09-2011 17:57:45

    re
    la bobine quelque amperes
    par contre la sortie des contacts qui alimente l induit peut aller jusqu a 300 ou 400 amperes

  • JMC29 #8 20-09-2011 18:32:30

    Merci de ta réponse,

    Et merci pour tes liens je ne les avais pas vus !

    Désolé, j'ai mal posé ma question, ce ne doit pas être la tension, mais l'intensité alors.

    J'ai 7 volts et je me demande si je ne devrais pas avoir 12 volts en sortie de Neiman.

    Merci
    Jean-Marc

  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB