Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

ROVER 75: Problème de démarrage

Répondre
  • titecilou #1 07-04-2009 19:02:45

    Bonjour,

    Je suis desespérée...je possède une rover 75 diesel de 2002, 110 000km. J'ai depuis quelques mois un gros souci car par moment elle ne veut plus redémarrer. Le matin à froid elle démarre toujours, mais par exemple si je m'arrête pour acheter du pain, elle ne veut plus redémarrer. Et ceci par intermitance. Je peux etre 2 jours, 2 semaines, 1 mois tranquille et puis de nouveau le problème recommence. En fait elle redémarre toujours, mais au bout de 30mn, une heure voir 5 heures la dernière fois.
    Je ne sais plus quoi faire: la dernière j'étais contente on m'a dit, c'est rien du tout ta panne, change le "capteur d'arbre à cames" et tu seras soulagée; ça pour être soulagée je l'ai été mais de 200 euros car cela n'a rien changé, en sortant du garagiste elle n'a pas voulu redémarrer...(ce qui ne l'a pas empeché de bien prendre mon chèque par contre). Je l'ai porté dans différents garages (Rover et autres) mais personne ne trouve la panne. C'est plus qu'énervant..j'adore ma voiture, mais j'ai toujours peur de l'utilisé car je ne sais jamais si elle ne va pas me laisser en rade. A tel point que je ne pense qu'à une chose: la vendre!
    Si quelq'un pouvait m'aider je lui en serais vraiment reconnaissante.

    Le modèle de la voiture
    Rover 75 2002 - Diesel
    Catégorie de la panne : Démarrage

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • bhbrov75 #2 26-05-2009 19:17:49

    j ai eu le meme probleme sur ma 75 cdt de 1999  voici ma solution qui ma toujours permi de redemarer. ouvrir la boite a fusibles dans le compartiment moteur bouger le relais de gestion moteur un bruit se fait entendre puis demarer. je pense qu il y a un probleme de connexion dans la boite des relais

  • pipota #3 24-01-2010 20:16:47

    dans le boitier compartiment moteur a droite il y a une boite leve le couvercle dedans il  ya fusible et relais detaille sur le couvercle change le relais corres pondant moteur et le fusible avec

  • landerneau #4 08-02-2010 11:59:36

    merci. j' ai connu le même problème et grâce à votre suggestion, j'ai fait la manipulation sur le relais moteur et la rover a démarrer au quart de tour.la dernière fois le garage a changé 2 injecteurs pour la même panne!

  • postal #5 27-02-2010 10:46:28

    bjs j'ai eu le même problème
    tu démonte le fil de masse sur la boite la vis qui tiens le démarreur
    met une rondelle frein entre la cosse et boite
    regarde  la cosse du  + si elle est serrée

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB