Vous n'êtes pas identifié(e).

Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

#1 09-11-2007 13:44:03

gargamelz
Membre
Inscription : 13-03-2005
Messages : 7

Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

bonjour à tous ,

Depuis quelques jours , quand je roulais tout allez tres bien et puis petit a petit sur le rapport 4 et 5 quand je passais les vitesses et que j'accelerais un peu fort la voiture montéé dans les tours mais n'accelerais pas  l'aiguille monté a 4500tour et puis revené et la ca réacceleré ,
par contre hier je demarre j'avance alors la mort de chez mort , tout les rapports , le turbo n'a l'air de plus marcher  je peine a arrivé a 90klm/h

donc je passe la 1ere , arrivé a 3200 tour je suis a 30klm/h je passe la 2 arrivé a 4000 tour je suis a 45klm/h enfin bon ainsi de suite escargot land....

alors je voulais savoir si ca peux venir de l'embrayage, ou c'est simplement le turbo qui ai mort , j'ai debranché le debitmetre ca change rien branché ou débranché ca roule pareil....pour info ca sent pas trop l'embrayage meme au bout de 12 kilometre l'aiguille de chauffe monte a peine de 1 millimetre

ROVER 25  2.0L TDI 101CHVX ANNEE 2000 ,  220 000KLM, seuls problemes mecanique que j'ai en 6 ans,  2 durite turbo percé , une fuite liquide ABS....rien d'autre....sinon vidange effectué tout les 10 000klm et changement filtre gasoil/huile 1 fois sur 2.

impressioné de la robustesse de ce vehicule, fallait bien que quelque chose arrive un jour .

Donc si quelqu'un d'entre vous a une idée du probleme possible qu'il me le fasse savoir smile

merci de vos reponses !!!!!!!!!!!

Voiture concernée : Rover 25 2000 - Diesel 2.0 TDI
Catégorie de la panne : Moteur

Hors ligne

Des réparations à faire sur votre véhicule ?

Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet. Des prix jusqu'à -60%: freinage, essuie-glaces, échappement, pièces moteur…

Commander

#2 09-11-2007 14:06:23

burt munroe
VIP
avatar
Lieu : la rochelle
Inscription : 25-03-2007
Messages : 5 334
Site Web

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

bjr, je pense que l'embrayage est hs. 220000kms si il est d'origine c'est normal!!!  big_smile


http://labricotier17.e-monsite.com/accueil.html

pour ceux et celles qui aiment la lecture http://registerium.e-monsite.com/

Hors ligne

#3 10-11-2007 20:19:44

fc2
VIP
avatar
Lieu : GERS
Inscription : 09-11-2007
Messages : 7 083
Vainqueur du jeu concours Oscaro du mois d'April 2014 Vainqueur du jeu concours Oscaro du mois de June 2014

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

bj
D'accord avec BURT
FRancis


Francis
Un retour de votre part serait le bienvenu pour nous et pour ceux qui ont le meme soucis
Si j'oublie de donner une réponse,hésitez pas à ma le rappeller en MP

Hors ligne

#4 11-11-2007 13:17:57

djodjo44
Membre
Inscription : 10-10-2007
Messages : 50

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

Bonjour,

Essaies de voir si l'embrayage est mort.
A l'arrêt, frein à main serré, tu passes la première, tu accélères, 2500/300 tours,tu embraies doucement, si bien avant la butée pédale haute, ton moteur baisse de régime, tu débraies aussitôt et tu passes au point mort, l'embrayage est bon. Tu dois aussi sentir que la carrosserie bouge. Fais cela fenêtre ouverte car tu entends mieux le bruit du moteur.

Naturellement tu ne fais pas patiner l'embrayage pendant 3 quarts d'heure car si avant il était bon, après il est mort.

Si tu sais t'y prendre et que ton embrayage est bon tu ne dois même pas sentir le brulé car tu auras entendu avant que cela ne fume, la baisse de régime et senti la carrosserie bougée.

Hors ligne

#5 12-11-2007 16:26:01

gargamelz
Membre
Inscription : 13-03-2005
Messages : 7

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

Salut ,

djodjo donc j'ai essaye frein a main serrer , En 1ere embrayage enfoncé a 3000TOURS  je lache tout doucement a ca redescent a 2500TOURS la voiture se tasse  . meme essai a 2500 TOURS je tombe a 2000. meme si je lache l'embrayage a fond la voiture reste en 1ere a 2500TOURS frein a main serré elle avance pas de 1 mm .

Hors ligne

#6 12-11-2007 17:25:27

djodjo44
Membre
Inscription : 10-10-2007
Messages : 50

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

Bonjour,

Je vien de me connecter.

Si comme je l'ai mentionné ta descente en régime se produit bien avant que tu as fini d'embrayer, tu as la réponse à une question, comme ta voiture se tasse, et que les vitesses que tu annonces ne me semblent  pas abéranTe, ( en 1°-3500tours, 35 km/h, 2°- 4000tours, 50 km/h ), je ne pense pas que ce soit ton embrayage.

Est-ce que la voiture consomme de l'huile? fume-t-elle gris ou bleu à l'arrière?
Demarre-t-elle bien à froid?
A-t-elle un ordinateur de bord? Si oui ça pourrait être le turbo. Mon fils a eu le cas sur une Hyundai, la voiture marchait bien et d'un seul coup en pleine route, elle se mettait à rouler à 50 km/h. Il a changé le turbo et elle ne l'a plus fait. L'ordinateur décelait une anomalie au turbo et il mettait la voiture en roulage de sécurité. Je pense que dans le cas de mon fils il aurait pu essayer de changer d'huile, avec de la 10W50 le turbo aurait peut-être pu continuer à tourner un peu.
A-t-elle un pot catalytique ou un filtre à particules?
Avant de changer quelques choses tu peux aussi prendre les compressions. Ca donne une idée de l'état des cylindres et des soupapes.

Bon courage.

Hors ligne

#7 12-11-2007 20:36:35

gargamelz
Membre
Inscription : 13-03-2005
Messages : 7

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

oué , elle demarre niquel a froid et tout mais en fait je l'ai amener tout a l'heure chez le garagiste, c'est bien l'embrayage mort bon j'en ai pour,
250 euros lembrayage et la main d'oeuvre pour la journée smile mais bon je connais donc ca me coutera moins cher .

bon merci à tous de m'avoir repondu en tout cas !

bonne continuation ! !!!!!!!!!

ps : par contre il y a t'il une fonction sujet resolu ou un truc dans le genre ?

Dernière modification par gargamelz (12-11-2007 20:38:33)

Hors ligne

#8 19-11-2009 19:29:06

moinaux
Membre
Inscription : 19-11-2009
Messages : 1

Re : Quand j'accelere je monte dans les tours mais j'avance pas ??? :s

le debimetre d air est mort il faut compter environ 230euros la piece chez rover

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums