Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

ma twingo cale quand j allume les phares

Répondre
  • jr53 #1 03-03-2010 03:01:29

    bonjour a tous j ai un probleme sur ma twingo de 95 pour m expliqué
    des que je mets les phares la voiture cale pareil si je met la ventilation
    et il y a un bruit comme si il y avait un court circuit et apres impossible de redémarer
    moi j aurais penser a tete de demarrage qu en pensez vous merci d avance

    Le modèle de la voiture
    Renault Twingo 1995 - Essence
    Catégorie de la panne : Moteur cale

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • seb309 #2 03-03-2010 07:00:42

    bjr moi je pense a ton alternateur ou un court circuit mais change ton alternateur et je pense que ton probleme sera resolu

  • gerardv #3 03-03-2010 09:59:01

    Bonjour, les phares,la ventilation...ça prend de la force au moteur,il se peut que ton ralenti soit un peu bas, à ta place je monterai un peu le ralenti ,regarde que ta courroie soit bien tendue,  Cordialement.

  • grandnours #4 03-03-2010 10:21:28

    bonjour jr

    quand tu auras fait les contrôles de base que vient de t'indiquer gerard, sers toi de ce tuto pour contrôler ton alternateur avant de procéder a son remplacement.
    http://www.auto-evasion.com/forum-auto/viewtopic_7430.html
    ça te permettra de vérifier si l'origine de ton problème est bien là :wink:
    tiens nous au courant (c'est le cas de le dire...)
    cordialement.

  • inardd #5 03-03-2010 10:50:24

    bjr
    oui verifier le circuit electrique en particulier alternateur
    par contre le ralenti, pour le monter, impossible c est une injection

  • jr53 #6 03-03-2010 12:16:28

    donc j ai essayer de voir d ou venai le bruit de gresillement sa vient je pense de la boite a air ou derriere
    et de l interieur on a l impression que c est au niveau du compteur cental

  • jr53 #7 04-03-2010 16:17:18
    Citation de inardd
    bjr
    oui verifier le circuit electrique en particulier alternateur
    par contre le ralenti, pour le monter, impossible c est une injection

    bonjour a tous donc je vous donne des nouvelles donc j ai demonter le cable de masse de la batterie et remis a un autre endroit et sa a remarcher nickel mais 10 minute aprés toujours le meme probleme mais je n ai plus de de bruit donc j ai changer le cable de masse et toujours pareil donc j en deduit qu il n y a pas assez de puissance a passer dans le cable qu en pensez vous et donnez moi vos idée pour resoudre ce probleme merci d avance

  • grandnours #8 06-03-2010 10:49:53

    bonjour jr bonjour a tous,

    as-tu oui ou non vérifié la qualité de ta charge au voltmètre ???
    tu pourras mettre tous les câbles que tu veux, si ton alternateur ne génère pas de courant, ça ne fonctionnera pas !!!
    et le seul moyen de le savoir c'est de mesurer le dit courant.

    bonne journée.

  • jr53 #9 09-03-2010 14:58:42

    [img]100489712[/img]
    [img]100489812[/img]
    bonjour a tous donc j ai identifier le probleme mais je ne c est pas le nom du cable donc j ai mis des photos 
    donc si je fais toucher se cable au bas moteur la voiture fonctionne tres biens donc je me demande si il
    faut que je le change ou que je le fixe au bas moteur merci de me donner votre avis

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB