Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probleme anti demarrage scenic essence

Répondre
  • djeff40300 #1 04-06-2011 19:59:40

    bonjour j'ai un renault scenic essence et gpl. j'ai mon anti demarrage qui me bloque la voiture donc fermeture a la delecommande a clés ne marche pas. mais par contre j'ai le code a 4 chiffre de chez renault mais je sais pas comment le rentrer sur la voiture.
    merci a vous tous pour votre aide

    Le modèle de la voiture
    Renault Scenic 1998 - GPL 1.6e GPL RXT
    Catégorie de la panne : Alarme

    Recharge Clim à 49€ !
    L’été sera chaud ! Jusqu’au 14 août chez Speedy, le forfait Recharge Clim est à 49€ avec l’achat d’un forfait vidange. Partez tranquilles !

  • TCHOUTCHOU #2 04-06-2011 20:11:35

    salut c est une manipe qui faut faire pour le debloque le code a 4 chiffre je ne le vois pas ou le mettre il ta pas explique se que se code sert

  • djeff40300 #3 04-06-2011 20:14:02

    si code anti demarrage ont ma parler de le faire avec le bouton de fermeture des portes et le voyant de l'anti demarrage

  • TCHOUTCHOU #8 04-06-2011 20:21:12

    tu appuye sur le bouton de fermeture centralise tu regard le voyant du compteur
    si ton code et par ex 1234
    tu attend qui clignote une fois apres tu relache apres tu reappuye et tu attend qui clignote 2 fois etc apres tu relache et tu demare le voyant ne dois pas clignote vite
    tu dois mettre le conctact quand tu le fais

  • Tiger33 #10 04-06-2011 23:08:59

    bjr
    vous confondez le code autoradio et le code de depannage qui se rentre pas du tout comme cela
    regardez ici et ca marchera
    http://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/renault/clio/resolu-anti-demarrage-ne-se-desactive-plus-sur-ma-clioii/8580-1118-demarrage.html

    tiger

  • djeff40300 #11 05-06-2011 15:29:49

    J'ai essaye le code de demarage mais j'ai un voyant de defaut electrique qui clignote vite et je peut pas rentreer mon cote,merci pour votre aide a tous

  • TCHOUTCHOU #12 05-06-2011 15:53:38

    salut debranche la batterie et attend 1 mn et remet la et regard

  • djeff40300 #13 05-06-2011 16:06:55

    Ok je vais le faire mais hier sa me l'avait deja fait javais reussi a le remettre en route.
    je suposse que sa indique que cet un probleme electrique ou electronique.
    merci pourt votre aide

  • TCHOUTCHOU #14 05-06-2011 16:09:17

    quand tu fait la manipe que yu te trompe le voyant injaction (jaune) qui clignote vite avec le voyant rouge de l antidemarage

  1. 1
  2. 2
  3. >>

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB