Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

[résolu]Plus de démarrage suite à une forte gelée

Répondre
  • pierre69830 #1 19-02-2010 17:40:17

    Bonjour, suite à une très forte gelée, ma Safrane ne démarre plus. Beaucoup de témoins éteints dont celui de préchauffage.
    Après quelques galères et quelques forums, il s'avère que c'est la masse du moteur. Le pôle négatif de la batterie est relié par un gros fil très court à la carrosserie. Mais la liaison de la carrosserie au bloc moteur est ( avec l'âge ) presque inexistante.
    J'ai donc mis un gros fil de récupération entre le bloc moteur et la borne négative de la batterie. Plus de souci !!
    J'espère que cela dépannera quelques internautes.
    Salutations amicales à tous

    Le modèle de la voiture
    Renault Safrane - Diesel 2,2D Alizé
    Catégorie de la panne : Démarrage

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB