L’Argus : cote auto, voiture d’occasion et actualité auto

Panne injecteurs MEGANE II 1.5 dci

Répondre
  • jocat #1 14-06-2007 00:07:42

    Bonjour,
    J'ai une Mégane phase 2 1.5dci de 2003, 54000kms et ce matin quand je l'ai démarrée elle a brouté...au bout de trois relance, elle a fini par démarré. Au bout de 2 kms, elle a calé en pleine route-indicateur injecteur défectueux allumé- et plus moyen de la redémarrer!!! J'ai appelé Renault qui me dit ne connaître aucun souci de ce genre avec cette série!
    Pouvez-vous me dire si c'est un problème récurant chez Renault, et le cas échéant qui paie la réparation. Ma voiture n'est plus sous garantie sad:(

    Le modèle de la voiture
    Renault Megane 2003 - Diesel
    Catégorie de la panne : Moteur
    1
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • jocat #2 14-06-2007 19:02:42

    Je la dépose semaine prochaine chez Renault pour diagnostic. Je vous tiendrai au courant de la panne pour savoir s'il s'agit surtout d'un problème qui peut être pris en charge pour défaut constructeur, étant donné le peu de kms que j'ai parcouru...Merci d'avoir répondu.

    0
  • SORBA #3 19-02-2008 17:20:26

    BONJOUR,
    J'AI UNE MEGANE 1.5DCI DE 2005,110 000KM, ELLE M'A FAIT VOIR DE TOUTES LES COULEURS, BON POUR LES INJECTEURS, C'EST UNE PANNE TRES COURANTE CHEZ LES RENAULT MEGANE .JE LES AI CHANGE LES 4 A 80 000KM .
    C'EST DES ORGANES QUI SONT TRES SENSIBLES A LA QUALITE DU GASOIL
    ASTUCE POUR DEPANNAGE AFIN DE GAGNER QUELQUES KILOMETRES AVANT DE LES CHANGER UNE PAR UNE .EFFECTUEZ UN TEST DE FONCTIONNEMENT DES INJECTEURS EN  TIRANT LE DURITE DE RETOUR DU GASOIL SI L'INJECTEUR EST DEFAILLANT IL REJETTE LE CARBURANT DE FACON CONTINUE S'IL EST BON IL LE REJETTE DE FACON ALTERNATIVE VOIR INTERROMPUE , DEMONTER L'INJECTEUR ET LE NETTOYER DELICATEMENT ATTENTION AUX MULTIPLES RESSORTS TRES FINS. NETTOYER LES FINES TROUS SITUES SUR LE BEC DE L'INJECTEUR PUIS REMONTER LA PIECE A SA PLACE ET COUPER L'ALIMENTATION BATTERIE PENDANT QUELQUES SECONDES POUR EFFACER LE DISFONCTIONNEMENT DE  LA MEMOIRE PUIS DEMMARER.ATTENTION: SOLUTION DE DEPANNAGE A FAIRE PAR LES CONNAISSEURS SEULEMENT

    0
  • id.diag #4 19-02-2008 19:12:15

    bonjour, SORBA
    pour controler les debit de retour sur vehicule, il faut etre equipé d'eprouvette gradué.
    le moteur au ralenti et chaud,
    il faut compter 3 minute et avoir 22 ML de gazole dans les eprouvettes
    sinon pour le nettoyage des injecteurs:
    soi tu ne la jamais fais ou soi tu ne les a pas remonter apres nettoyage. car quand tu demonte un injecteur
    commun rail tu doit le controler au banc pour le debit, les debit de retour et les fuite interne.
    vue le prix d'un injecteur se n'est pas des choses a conseiller.

    0
  • SORBA #5 20-02-2008 11:11:18

    MERCI POUR LA PRECIEUSE INFORMATION
    POUR LE NETOYAGE JE L'AI FAIT PLUSIEURS FOIS ET CA MARCHE . JE PARLE D'UNE SOLUTION DE BRICOLAGE ETANT DONNEE QUE L'INJECTEUR EST A CHANGER D'OFFICE DONC ON PERD RIEN SI ON ESSAYE TOUT SEUL AVANT DE PASSER PAR UN GARAGISTE OU UN DIESELISTE.

    0
  • turbo52000 #6 21-02-2008 22:12:13

    Salut à tous, je viens d'aller chercher un kangoo en panne 1,5 dci ; il ne démarre plus du tout , le propriétaire est déjà tombé en panne mais il a fini quand même par redémarrer mais cette fois si plus rien. quand ont met le contact le voyant moteur qui normalement s'éteint au bout de quelques secondes reste allumé et clignote; mais impossible de démarrer comme si il n'y avait pas d'arrivé de GO ,aucune fumée rien. J'ai contrôlé entrée pompe hp le go arrive bien, J'ai débranché tous les connecteurs moteur un par un et nettoyé avec un nettoyant contact mais rien y fait. J'ai fait une recherche de code défaut avec un banc bosch  mais aucun défaut enregistré pourtant il y en a un (voyant clignote). Pouvez vous me dire si vous avez eu les mêmes symptômes pour vos injecteur?

    0
  • yohan14 #7 25-02-2010 12:04:10

    bonjour a tous.

    j'ai un gros soucis apres avoir néttoyé mes injecteurs, la voiture ( 1.9dci 2001) ne demarre plus.
    le gazole arrive bien aux 4 injecteurs, la pompe fonctionne en continue dès le contact.
    je ne vois pas d'où ca peut venir ni quoi faire... il y a juste le voyant 'serv' qui se rallume quand j'essai de demarrer sinon aucun voyant.

    pourriez vous m'aider svp.

    est ce normal que la pompe fonctionne en continue en envoyant du gazole seulement avec le contact?
    est ce que le peu de gazole dont je me suis servi pour nettoyé l'emplacement des injecteurs , et qui a coulé dans les cylindres, peut en etre la cause?
    quelles solutions auriez vous  SVP!!

    0
  • yohan14 #8 25-02-2010 12:05:17

    bonjour a tous.

    j'ai un gros soucis apres avoir néttoyé mes injecteurs, la voiture ( 1.9dci 2001) ne demarre plus.
    le gazole arrive bien aux 4 injecteurs, la pompe fonctionne en continue dès le contact.
    je ne vois pas d'où ca peut venir ni quoi faire... il y a juste le voyant 'serv' qui se rallume quand j'essai de demarrer sinon aucun voyant.

    pourriez vous m'aider svp.

    est ce normal que la pompe fonctionne en continue en envoyant du gazole seulement avec le contact?
    est ce que le peu de gazole dont je me suis servi pour nettoyé l'emplacement des injecteurs , et qui a coulé dans les cylindres, peut en etre la cause?
    quelles solutions auriez vous  SVP!!

    0

Écrivez votre message ci-dessous

Propulsé par FluxBB