Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

[Megane I] Bruit entre moteur et tableau de bord

Répondre
  • noun #1 29-06-2005 11:12:14

    Bonjour, j'ai une Megane I (année 1998) 1.9D, et depuis hier, j'ai un petit probleme.
    Un bruit à la limite du moteur et du tableau de bord des que je mets le contact (même sans demarrer).
    Clac...Clac...Clac.........Clac............Clac...
    Clac...Clac...Clac.........Clac............Clac...
    De manière assez reguliere.
    On entends distinctement (quand le moteur est arrété) comme un moteur electrique qui force (Dzzz) avant chaque clac.
    J'ai essayer tout les trucs electriques (vitres, assuie glace, ventilation, feux...) ya rien qui agrave ou reduit le bruit.
    Cela est apparu hier comme ca (en haut d'une montée très legère)... et depuis, ca le fait tout le temps.
    Dans l'habitacle, on entends le bruit juste derriere le tableau de bord (au niveau du compteur de vitesse), et dans le moteur, le bruit vient de la partie la plus proche de l'habitacle, tout à droite quand on est face à la voiture. J'ai pu enlever un cache, qui semble aller au bruit, et je suis tombé nez à nez avec un sorte de filtre, le cache empechant les feuilles morte d'entrée entre les deux parois du "filtre".
    Une idée???

    Merci d'avance... En esperant avoir fait correctement les bruits. wink

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Bruit

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • Metacooler #2 29-06-2005 11:24:51

    Slt!

    Pas facile ton problème,car je ne vois pas le rapport avec un bruit électrique et le filtre!

    Tu ne sais pas mieux localiser le bruit lorsque il se fait entendre?
    Le"clac,clac" me ferait penser à un relais!

  • Tiger33 #3 29-06-2005 11:27:59

    Bjr
    Pourtant e n1er lieu ce que tu decris est le ventilo de l'ahbitacle
    C'est classique car il faut savoir qu'il tourne meme en position 0 de ventilation .
    Suffit qu'il y aiut uen feuille dedans et c'est ce genre de bruit sauf qu'il se trouve normalement a droite sous le tabelau de bord
    Ce qeu tu decris a droite vue de face a la voiture serait le boitier de prechauffage ! regarde si c'est lui c'est une boite noire envrion 10cm relie aux bougiezs prechauffage
    tiger

  • noun #4 29-06-2005 11:34:48

    Bah moi non plus, je m'attendais à tomber sur un moteur electrique avec une helice... et une palle qui pend... Donc ca force (Dzzz) puis ca passe et la palle qui pend va frapper quelque chose (Clac)...
    Au niveau de la localisation, il me semble que ca vient de la... Peut etre sous le "filtre", en tout ca, c'est entre le moteur et le tableau de bord... Peut etre au dessus du pedalier...

    Par contre, si un relai, ca fait le bruit d'un clignotant, c'est pas un relai...
    Le bruit est plus aigu (moins sourd) et bien plus fort que celui d'un clignotant... Vraiment proche du bruit d'un impact entre 2 morceaux de plastique dur et epais...

  • noun #5 29-06-2005 11:39:40
    Citation

    Pourtant e n1er lieu ce que tu decris est le ventilo de l'ahbitacle
    C'est classique car il faut savoir qu'il tourne meme en position 0 de ventilation .
    Suffit qu'il y aiut uen feuille dedans et c'est ce genre de bruit sauf qu'il se trouve normalement a droite sous le tabelau de bord

    Moi aussi j'ai pensé à la ventil, mais cela devrais bouger quand je la met plus fort, ce qui n'est pas le cas... Et le bruit en face (legerement à gauche) de nous quand on est à la position du conducteur...

    Citation

    Ce qeu tu decris a droite vue de face a la voiture serait le boitier de prechauffage ! regarde si c'est lui c'est une boite noire envrion 10cm relie aux bougiezs prechauffage
    tiger

    J'ai oublié de préciser, le bruit continue même apres le demarrage.
    Je vais essayer de voir la boite noire dont tu parles. Par contre, c'est ou les bougies de prechauffage???

  • Metacooler #6 29-06-2005 11:41:48

    [Mode déconne :on]

    Tu as vu ton chat récemment???dès qu'il serait coincé dans.... :sm33:


    [Mode déconne:off]

  • Tiger33 #7 29-06-2005 12:14:37

    re..
    Le sbougies de prechauffage ca ressemble a 4 petites tiges filetees sur le quel sont fixexs des fils d'alimentation a l'avant du moteur pas loin des gros tuyaux rigides..qui amenent le gasoil
    Enfin laisse tomber et cherche ce boitier il est aps loin du gros cylindre ou tu as la bouteille de remplissage pour le liquide dfrein essaie isoler si c'est pa lui vuibre
    Car apres demarrage il fonctionne encore une vingtaine de secondes
    tiger
    Ps : si tu y vois trainer quelques poils... metacooler a peut etre pas tord...  lol

  • noun #8 29-06-2005 12:27:02

    Je viens de verifier, le bruit vient de derriere de filtre a particules (enfin, dans la doc de la voiture, il parle dans "entretien" du filtre à particule, et c'est pile l'endroit d'ou vient le bruit... Enfin, juste derriere...
    Je n'ai pas pu enlever le filtre (soit je galère vraiment, soit il n'y est deja plus (il y a un espace vide de 3cm*30com sur un profondeur de 20cm environ)).
    J'ai pas plus d'info, mais à l'oreille le bruit vient de derriere ce "filtre"... Donc, il semble qu'il est entre le filtre est le tableau de bord.

    Juste pour info, quand on enleve le filtre a particule (qui sert à quoi d'ailleurs???) est ce qu'on voit de la macanique (ventilo, tuyaux...)?? Ou il y a-t-il un "post-filtre" qui en cas d'absence du filtre fait un peu le boulot (ce qui fait qu'on voit rien...)???

    Sinon, j'ai pas croisé de poils... Juste quelques plumes... big_smile

  • Tiger33 #9 29-06-2005 12:31:34

    Alors on est sauves
    reste a identifier la race de l'oiseau pour savoir quel grains lui donner pour qu'il sorte !

    Bon heu le filtre a particules ..ca te depollue en theorie l'air
    Normalement il est dans le tube d'admission vers le ventilo ..le revoila lui ...
    Tiger

  • noun #10 29-06-2005 12:37:22

    Est-il possible que ce ventilo tourne toujours à la même vitesse quelle que soit la vitesse d'aeration de l'habitacle???
    Parce que quelle que soit la vitesse d'aeration (plein pot, ou à l'arret) les séries de clac sont toujours à la même fréquence... J'arrive pas à faire "clacker" plus vite même en augmentant la vitesse d'aeration...

  • Tiger33 #11 29-06-2005 12:38:58

    Ca y est tu as raison le ventilo est bien la je viens de te trouver la doc en anglais c'est bien a droite ..
    Docn j'ai la doc pour demonter tout ca
    Donen moi un mail en mp je t'envoie le pdf de 3 pages !et tu es sauve !
    Tiger

  • noun #13 29-06-2005 13:14:50

    Juste pour info, ca se trouve sur le net les doc des voitures???
    Parce que j'ai pas mal cherché et j'ai rien trouvé...
    Si quelqu'un a des adresses... Je suis client...

    Merci d'avance.

  • franck31 #14 18-07-2005 10:54:07

    Bonjour !
    J'ai exactement le meme probleme que noun !! J'ai aussi une megane annee 1998.
    Depuis maintenant 3 semaines, en tournant la clef dans le contact (sans demarrer), j'ai un clac clac clac clac et un bruit (comme un bruit de pompe?) de demarreur (.?). Ce bruit s'arrete au bout de deux series de 6 clac clac. J'ai pensé a un animal au depart ... mais depuis le temps, il serait bel et bien mort ;-)

    Vu que mon volant et ma direction assistee est + dure qu'avant (cela semble coincider avec l'apparition du clac clac ?! bizarre bizarre), j'ai aussi regardé mon niveau de fluide pour dir. assistee. J'en ai ajouté mais le clac clac est toujours là. J'ai aussi demonté le premier cache (bruit provenant entre le volant et le bidon de liquide de refroidissement, sous l'essuie glace du conducteur). Vu la galere que ca semblait etre pour demonter tout le coffrage, j'ai abandonné cette idee. Cela dit, si tu l'as fait noun, et si tu as pu reperé clairement d'ou ca venait en demontant tout ca, je suis preneur !!

    Tiger33 .. je suis preneur aussi pour le demontage ventilo ...

  • stephdd #15 19-07-2005 09:19:20

    Après consultation du concessionnaire, celui-ci me dit que le bruit vient d'un clapet actionné par un petit moteur électrique et connecter sur le circuit de la climatisation. Ce clapet a pour fonction d'ouvrir et fermer la circulation de la clim. entre autre lors d'une ouverture de porte.
    Ce clapet se trouve effectiviment derrière le compartiment de la clim. (filtre à particule + ventilo) directement sous l'axe de l'essui-glace droit (en vue de face). Il faut compter env. 5 heures de démontage/remontage + vidange et remplissage du circuit clim.(faisable uniquement chez un garagiste)
    le clapet revient à 100€; la vidange/remplissage à 90€; la main-d'oeuvre à 200-300€.

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB