Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

antidemarrage megane

Répondre
  • olek #1 02-02-2006 10:38:08

    Bonjour,
    j ai un probleme pour ouvrir ma megane et debloquer l antidemarrage de ma megane (1996-1997)
    les piles sont neuves mais rien a faire
    j ai pensé que c etait la diode ... en vain
    chez renault, ils ne veulent pas me donner le code antidemarrage...
    comment l'obtenir?
    est ce le meme que pour la radio ?

    la vie est dure sans voiture ! surtout a varsovie !!

    olek

    Le modèle de la voiture
    Renault Megane
    Catégorie de la panne : Démarrage

    Cet été ne payez pas vos pneus !
    Jusqu’au 14 août chez Speedy, pour une facture incluant l’achat et la pose de pneumatiques, report de paiement gratuit de 3 mois avec votre carte Speedy ! Partez tranquilles ! Conditions sur speedy.fr.

  • olek #4 02-02-2006 12:01:19

    en fait lundi j ai ouvert ma portiere sans la cle electronique et
    j ai ouvert ma cle pour verifier les piles ...
    un peu énervé, j ai reussi a enlever l'antidemarrage

    apres aucun pb pour demarrer

    mais arrivé au boulot impossible de fermer la voiture electroniquement...

    et comme je n ai qu une cle...

    ce n'est pas un pb de demarrage , c'est le systeme antidemarrage qui est bloqué...

    olek

  • Tiger33 #5 02-02-2006 12:13:05

    re..
    alors lis donc ci dessu tu sauras si ta clef marche ou pas!!
    Apres repasse nous voir
    Tiger

  • olek #6 02-02-2006 12:28:02

    la diode ne s allume pas lorsque je regarde avec mon app numerique

    par contre la diode toute seule oui !

    j en conclue donc a une panne electronique de la cle !!
    mais quel composant ?
    ou alors il faut reprogrammer ?

    olek

  • olek #7 02-02-2006 12:49:22

    encore une question

    j ai bien compris la procedure pour resynchroniser les cles

    mais lorsqu'on en a qu'une ( sans connotation aucune!!!)

    que fait-on ?
    une seule fois avec une clé
    ou deux fois avec la meme clé
    ou doit-on appeler reno serwis ?


    reste a bruler la voiture ?

    olek

  • col18 #8 02-02-2006 12:59:28
    Citation

    encore une question

    j ai bien compris la procedure pour resynchroniser les cles

    mais lorsqu'on en a qu'une ( sans connotation aucune!!!)

    que fait-on ?
    une seule fois avec une clé
    ou deux fois avec la meme clé
    ou doit-on appeler reno serwis ?


    reste a bruler la voiture ?

    olek

    non ça marche avec une clé j'ai tester (1 seul fois avec une clée)

    PS la bruler....mauvaise idée  big_smile

  • Tiger33 #9 02-02-2006 13:06:03

    vais je craquer?????????????
    On se calme
    ALor sje repete uen derneire fois !!
    TYu dois deja verifier que ta clef emet de l'infr'arouge avec le 1er POST
    UNIQUEMENT si ok alors tu essaie de resynchroniser sinon ca seret a rien
    TIger

  • olek #10 02-02-2006 13:47:26

    ok
    compris tiger33

    si ma diode ne s allume plus mais que lundi matin elle s'est allumee
    1 fois sur ...

    est-ce que le bouton de contact peut etre en cause ?

    et derniere question :
    comment obtenir le code "reno" anti demarrage?
    pour l utiliser sans la clé?

    olek

  • olek #11 03-02-2006 12:08:11

    j ai reessaye ce matin en arrivant au boulot

    les deux diodes envoyent un message
    mais impossible d ouvrir les portes et de demarrer

    le voyant du tableau de bord clignote comme d habitude
    losque le systeme est mis.

    mes soudures semblent correctes, mais je ne suis pas specialiste...

    malheureusement je ne peux pas envoyer de photos (pas de cable avec moi)

    comme j ai besoin de ma voiture ce week end, je vais devoir appeler
    renault...


    merci pour votre aide

    olek

  • djon 55300 #12 25-01-2010 07:31:46

    ecoute franchement tu est bloquer comme moi et faut que tu aille chez renault et tu en auras pour environ 500 euros si tu veut le refaire ou payer moin cher en le courcircuitant et c pas sur que sa marche.

  • rockchapel #14 03-01-2011 18:42:07

    bonsoir , et bien non et je ne peu pas aller chez renault avant mercredi et ca m'arrange pas du comme toi je suppose

  • lyesnet #15 11-01-2011 09:32:30

    Bonjour,
      J'ai une megane de 1994 dci, j'ai enlevé la batterie ce WE et depuis elle ne veux plus démarrer, et la cla infra rouge ne marche pas. Je pense que c'est l'anti demarrage car j'ai la lumière qui clignote. J'ai fermer et ouvert les portes avec la condanation central mais rien, elle veux rien comprendre.
    Le code de securité est t'il gratuit chez renault ?

    D'avance merci.

  1. 1
  2. 2
  3. >>

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB