L’Argus : cote auto, voiture d’occasion et actualité auto

probleme essuie glace megane 2 de 2004

Répondre
  • sauveurbueno1 #1 19-12-2009 12:54:12

    bonjour
    voila mon probleme quand j actionne mon lave glace les jets de devant au debut fonctionnait mais sans puissance je m explique
    quand j appuyais avant les deux jets etaient puissant bien dirigés sur le pare brise maintenant quand j appuie je n ai que deux petits jets mais...... sans puissance et qui n atteigne pas le pare brise
    maintenant je n ai plus  rien qui sort du  tout mais on entends le bruit quand j appuie ,de la pompe ou du moteur d essuie glace
    qu en pensez vous?
    1 cela vient il du moteur d essuie glace ?
    de la pompe ?
    pourrait il y avoir une prise d air sur les tuyaux?
    ou est situé le moteur ?sur une megane 2?
    merci pour  vos reponses d avance

    Le modèle de la voiture
    Renault Megane 2 2004 - Essence
    Catégorie de la panne : Essuie glace
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • stéph 26 #2 19-12-2009 13:45:31

    Bonjour.

    Ou votre moteur de lave glace ne va pas tarder a lacher, ou vos gicleurs sont bouchés par de la saletés, ou votre tuyau de lave glace est pincé.

    0
  • sauveurbueno1 #3 19-12-2009 15:21:16

    slt
    merci pour vos reponses
    ou se situe le cheminement des tuyauteries du lave glace ? dans l habitacle? ou exterieur ?
    et ou se trouve le moteur?
    merci

    0
  • sauveurbueno1 #4 19-12-2009 15:22:34

    les gicleurs ne sont pas bouchés
    et j entends le bruit du moteur quand j actionne le commodo

    0
  • stéph 26 #5 19-12-2009 16:00:58

    Alors les tuyaux sont cachés dérrière les caches plastiques, pour les voir, il faut démonter les caches.

    0
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB