L’Argus : cote auto, voiture d’occasion et actualité auto

Pb démarrage Renault Megane II DCI (bizarre...)

Répondre
  1. 1
  2. 2
  • fredo92 #1 21-01-2010 20:58:01

    bonjour a tous,

    je suis proprietaire d'une Magane II 1.5 DCI, année 2004, 68000km. Je viens de faire changer ma courroie de distri, et le lendemain après cette intervention chez mon garagiste, probleme de démarrage... La voiture "broutte" pdt 5 sec et ne démarre pas... Je recommence 2 fois et ca redemarre normalement.
    Le lendemain je retourne voir mon garagiste et lui explique. Il cherche, purge l'arrivee de gasoil, démonte les bougies... et la tjrs ces problemes. Il me dit que c'est la batterie. Je la change, et là... tjrs rien !!

    Dès que j'appuie sur le bouton START, elle ne démarre plus comme avant, c'est a dire au quart de tour du 1er coup, et ce jsute apres le changement ma courroie de distribution....

    Cela m'inquiete... casse du demarreur...
    On m'a aprlé de pb possible de captuer PMH ??? ou de mauvais calage de la distri car mon garagiste n'a pas de valise electronique.

    Pour resumer, en appuyant sur le bouton START, la voiture broute et ne démarre pas. Il faut que je lache le bouton, et m'y reprenne a 2 ou 3 fois pour qu'elle demarre.

    est ce grave ??

    merci pour votre precieuse aide !!

    FRED

    Le modèle de la voiture
    Renault Megane 2 2004 - Diesel 1.5 DCI
    Catégorie de la panne : Démarrage
    0
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • el mecano #2 21-01-2010 21:11:17

    bonjour
    a mon avis il a fait un mauvais calage de la distribution  ou endommager une piece dans le remplacement de la courroie.
    bon courrage

    0
  • fredo92 #3 21-01-2010 21:17:25

    bjr

    le probleme c'est que la voiture marche nickel !! pas de bruit suspect ??

    cela peut il casser une piece si je continue ?

    merci bcp

    0
  • claudecotech17 #4 21-01-2010 21:24:38

    bjr pour un ancien de chez R..... ton mecano a du toucher aux tuyaux de gazole et peut etre remonter les raccords avec de joints sales ou blesses.
    j espere qu il a pas attache la durit transparente d alim en gazole entre filtre et moteur avec un collier ça tire sur les raccords et cree une petite prise d air qui oblige a reamorcer en actionnant le dem + longtemps.
    sur dci faut etre hyper propre. a t il touche au filtre a gazole? A toi ou a lui de voir et y a pas besoin de valise...

    0
  • fredo92 #5 21-01-2010 22:03:39

    merci pour vos reponses. Non, je sais pas... Cette manip est elle obligatoire qd on change une courroie de distri ?? Cela peut il endommager qqchose si j'insiste pour demarrer ? demarreur ou autre pièce ?
    en effet j'ai deja parcouru 200km...

    pour info, apres 1 sem au repos au garage, la voiture a demarré au quart de tour...
    une 1/4 après, cela recommencait !!

    n'y a t-il pas un pb de calage ?? on m'a parlé aussi de capteur point mort ??

    merci bcp.

    0
  • el mecano #6 21-01-2010 23:24:02

    re
    il y a un capteur coté distribution ( dit capteur arbre a came) c est peut etre lui en cause .
    mais c est pas sur toute les version qu il y en a un .
    mais comme dit claudecotech17 c est peut etre une prise d air sur le circuit de gazoil.

    0
  • claudecotech17 #7 21-01-2010 23:50:44

    c est pas un mauvais calage sinon elle fonctionnerait pas correct.
    veux tu aller voir sous le capot s il a pas attache ce foutu tuyau transparent semi rigide comme font les mecanos a l ancienne. faut plus faire sa

    0
  • fredo92 #8 22-01-2010 10:39:21

    bjr

    OK, je vais regarder. Ou regarder s’il y a un tuyau transparent ?? A quoi cela sert ?
    Pourquoi aurait il fait cela ???

    Enfin puis je encore rouler si ce capteur arbre a came est abimé ??

    Le garagiste avait contrôlé et purgé le circuit de gazole !!


    merci pou votre aide.

    0
  1. 1
  2. 2

Écrivez votre message ci-dessous

Propulsé par FluxBB