L’Argus : cote auto, voiture d’occasion et actualité auto

problème témoin injection laguna 1.9 diesel TDI série 1

Répondre
  1. 1
  2. 2
  3. 3
  • DOMINICI #1 07-05-2006 17:04:38

    Depuis 3 mois, un témoin de problème électronique d'injection s'allume sans arrêt et je perds de la puissance. La voiture a fait 3 garages Renault, 2 fois mon garage et 2 fois un diéséliste. Aucun n'a trouvé la panne, même avec la "valise". Un test de la pompe EGR a été fait et tout OK
    Depuis hier, je dégage une grosse fumée blanche.
    Quelqu'un connait il se problème et peut il me dire ce qu'il en est.
    Merci d'avance

    Le modèle de la voiture
    Renault Laguna - Diesel
    Catégorie de la panne : Voyants
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • dave batista #2 07-05-2006 17:21:51

    bonjour!!!! ca serait souhaitable sans etre méchant

    alors bon pour commencer controle tes niveaux, la bonne fixations de tes durites de turbo ainsi que le jeu dans l axe du turbo

    0
  • DOMINICI #3 07-05-2006 17:44:32

    oui bonjour, je suis désolé, j'étais un peu perturbé.
    Tout d'abord merci pour votre réponse.

    mon garagiste a refait tous les niveaux, changer la courroie de distribution car il pensait qu'il y avait un cran en moins qui pouvait être à l'origine de la panne. LEs filtes ont été changés aussi (air, gazoile)
    Tout ce qui est turbo a été vérifié
    Le dieséliste m'a parlé de capteurs au niveau de la pompe à injection ou, carrément du système éléctronique de la pompe. Il me dit qu'il faut qu'il soit sûr de l'origine de la panne, car s'il doit tout changer cela va me couter une fortune, et j'en ai déjà pour 1000 € depuis février. Je suis au chômage et j'en ai un peu assez d'avoir une voiture qui a un pb  que plusieurs garagistes n'ont pu détecté.
    Merci pour votre réponse et bonne journée

    0
  • damien60 #4 28-05-2007 17:37:01

    Bonjour,
    je viens de lire votre problème sur votre laguna.
    J'ai exactement le même problème et je ne sais pas ce que c'est. Donc j'aimerai savoir si vous avez su ce que c'était comme panne afin que je le sache aussi.
    On m'a dit que ça pouvais etre les injecteurs mais j'aimerai être sûre.
    Cordialement

    0
  • al1915 #5 28-05-2007 22:34:11

    bonsoir pourrait donner plus de precision sur ton probleme. Lorsque tu l'a passée à la valise, de quel type de défaut il sagissait. Tu parle aussi d'une émission de fumée?est ce plus a froid ou à chaud? Il y a t il un probléme de démarrage?

    0
  • niange #6 02-06-2007 20:31:09

    Salut à tous,

    J'ai aussi une laguna 1,9 DTI d'avril 1998 qui connait le meme pb.
    Je l'ai acheté en 2001. le pb a débuté en 2002. A l'époque ,je l'ai signalé à un ami technicien chez RENAULt qui a testé avec la valise et qui m'a dit que celà été vraisemblablement imputable à un faux contact dans les faisceaux électriques.
    Pendant 3 ans , le pb n'est plus apparu. Puis fin 2006, rebelote de maniére intermitente. Allumage des 2 voyants qq secondes, perte de puissance puis tout rentre dans l'ordre.
    Ces derniers jours, le pb s'est produit plusieurs fois.
    Je vais revoir un ami responsable d'une centre auto et vs tiens informés.

    Cordialement

    0
  • niange #7 03-06-2007 12:17:13

    Bonjour,
    J'ai vu mon ami .
    D'aprés lui, il peut y avoir plusieurs causes, difficilement cernables:
    - vanne EGR
    - capteur sur la pompe injection
    et , vu le caractére aléatoire de la panne , il pense trés sérieuseument à un faux contact , mais où????

    C'est un pb délicat car meme la valise RENAULT ne peut pas le localiser si la panne n'est pas est cours.

    je me renseigne encore de tous cotés

    bon dimanche à tous.

    0
  • ziz 42 #8 09-10-2007 16:26:31

    bonjour
    j'ai le meme probleme sur ma megane DTI elle est de 12/01, renault n'a pas trouvé la panne mais un garagiste me dit que sela viendrai d'une connexion ou d'un capteur qui se siturait au niveau de la pompe d'injection (voir peut etre du capteur dedans).
    Si le prb est resolue peux tu me tenir au courant.
                               
                                     MERCI

    0
  1. 1
  2. 2
  3. 3

Écrivez votre message ci-dessous

Propulsé par FluxBB