L’Argus : cote auto, voiture d’occasion et actualité auto

Plus d'électricité dans ma Laguna II

Répondre
  • Rzl #1 12-08-2017 18:32:16

    Bonjour

    Laguna II Phase 1, 1.9DCI 120cv version privilège de 2002

    Je me permet de poster sur ce Forum car je rencontre un problème avec ma Laguna II cité ci dessus.

    En effet, ce matin il ne se passe plus rien dans le véhicule. J'insère la carte mais rien ne ce passe... Pas un voyant pas un bruit, pas de voyant d'anti-démarrage, absolument rien du tout ni feux de position ni lève-vitre...
    J'ai vérifié les fusibles et RAS, la batterie est récente mais je reconnais avoir peut-être laissé les feux de position allumés toute la nuit mais je ne pense pas que ça explique un phénomène pareil.
    .J'ai fais des recherches mais visiblement peux de personne n'ont eu ce problème récemment .

    Une idées?

    Merci d'avance

    Le modèle de la voiture
    Renault Laguna 2 2002 - Diesel 1,9 DCI 120
    Catégorie de la panne : Démarrage
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • Tiger33 #2 12-08-2017 19:48:32

    Bjr
    La 1 été chose à faire est de mesurer la tension batterie avec normalement une tension au dessus de 12,7 v
    Tiger

    0
  • Rzl #3 12-08-2017 20:36:43

    Bonjour

    C'est ce que je vais faire, je vais en récupérer un et je teste ma batterie.

    Merci

    0
  • Rzl #4 13-08-2017 16:38:18

    Ben pour le coup c'est bien la batterie, j'ai me suis dépanner avec une autre batterie et ça a rouler. J'avoue que j'étais plus que sceptique sur la panne mais bon.

    Merci beaucoup en tout cas

    0
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB