pb de pression d huile sur 1.9 gci 120 ch

Répondre
  • gsxr74 #1 07-01-2009 15:40:54

    bonjour a tous

    j ai un problème sur ma laguna donc moteur a froid quand j accelere le joint du filtre a huile sort de son logement.
    j ai demonte le turbo car il etait gripe ,je l ai tous nettoyer et decripe et pensant que sa venait de la et non
    j ai fait la vidange changer le filtre et quand j ai redemarre tous aler bien jusque que j accelere a 1500 2000 rpm et la sa recommence le joint du fitre est parti. moi je pense a la pompe a huile avec le clapet de surpression bloque ?

    Le modèle de la voiture
    Renault Laguna 2 2005 - Diesel 1.9 dci 120
    Catégorie de la panne : Moteur
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • walkergtturbo #2 07-01-2009 17:52:56

    bonsoir , oui c'est bien la pompe a huile
    moi j'ai eu le tour avec un scenic 1.9 dci mais malheuresement , j'ai cassé le moteur (il avait 120 000 kms)

  • DéDéCotech #3 08-01-2009 21:13:58

    Bonsoir, remplacer la pompe à huile du moteur , le clapet de décharge est défectueux.

    La pompe se trouve dans le carter moteur.

    SalutationPompe-a-huile.JPG

  • gsxr74 #5 10-01-2009 19:04:45

    sa y est c est fait depose repose du carter d huile et remplacement de la pompe a huile !
    j ai trouve des copeau d alu qui on bloque le clapet de surpression

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Postez votre message en moins d'une minute via l'inscription rapide. Si vous possédez déjà un compte utilisateur, utilisez l'onglet "Se connecter".

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Propulsé par FluxBB