L’Argus : cote auto, voiture d’occasion et actualité auto

problème accélération kangoo 1.9 DCI

Répondre
  1. 1
  2. 2
  3. 3
  • kristof91 #1 16-05-2008 16:30:34

    depuis peu, mon moteur semble se "bloquer", à une certaine vitesse, le tout accompagné de deux voyants allumés "SERV" et celui de l'AIRBAG.
       C'est comme si le moteur se bridait! un jeune garagiste de chez renault m'a mis un petit coup de bombe "miracle" sous la pédale d'accélérateur ( connecteur??). et c'était repartit pour 6 mois!
      les voyants se rallument depuis quelques jours, savez vous si je pourrais m'en débrouiller seul, quel type de bombe, ou l'appliquer etc........
      par avance , merci

    Le modèle de la voiture
    Renault Kangoo 2005 - Diesel 1.9 DCI
    Catégorie de la panne : Puissance
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • eagles64 #2 16-05-2008 16:39:58

    BONJOUR ,
    peut etre une bombe de politesse (BONJOUR AU revoir )
    ) lire le reglement

    0
  • kristof91 #3 17-05-2008 16:59:01

    désolé pour la politesse..........
    BONJOUR!!!!!!!   merci pour ta réponse mais c'est quoi "le calculateur"? est-ce une pièce accéssible? que pourrais-je y faire? enfin, comme tu le vois, je patauge!!!!! par avance merci, bonne soirée.

    Citation de eagles64
    BONJOUR ,
    peut etre une bombe de politesse (BONJOUR AU revoir )
    ) lire le reglement
    pour ton probleme le calculateur peut etre
    0
  • eagles64 #4 17-05-2008 20:54:29

    re ,
    les voyants s allume ,mais la voiture tourne comment

    0
  • kristof91 #5 18-05-2008 11:00:28

    bonjour à toi,
    la voiture tourne mais le moteur ne donne plus toute sa puissance, on le sent bien sous la pédale!!
    comme si, l'accélération diminuait en intensité.
    le garagiste m'avait dit que l'humidité bloquait un connecteur, sous la pédale, et ne permettait pas d'envoyer le message au moteur d'ouvrir la vanne d'accélération maximale(injection?)
    bonne journée

    0
  • eagles64 #6 18-05-2008 11:32:19

    bonjour ,
    a mon avis pour le contacteur ne devrais pas etre dur a trouver ,sous la pedale d accelerateur . Autrement la voiture fume t elle  ,le ralenti est il bien

    1
  • manivelle44 #7 18-05-2008 12:01:10

    salut
    enfaite c est le connecteur du pedalier qui deconne
    celui qui raccorde le potentiometre de pedale au calculateur d injection
    tu peut dire a ton garagiste de supprimer ce connecteur qui a des souci de contact et donc une perte de l info position de pedale, d ou la perte de puissance
    par contre il faut que se soit bien ça car cela peut egalement de ta vanne EGR (situé sur le circuit d echappement) qui reste ouverte ou ton debimetre (etage electronique qui calcul la masse d air admise dans le moteur, situé donc sur le circuit d admission) qui raconte des conneries
    et le gars la t il passer a l ordinateur et si oui qu elle sont les defauts?
    a plus

    0
  • kristof91 #8 19-05-2008 17:43:16

    bonjour et merci pour les réponses.
      le garagiste l'a effectivement passé à l'ordi. avant de me dire que le connecteur prenait l'humidité!
      après quoi il a appliqué un petit coup de bombe sur la pièce, ceci a permis de tenir 6 mois! j'aimerais donc pouvoir le faire moi meme et trouver la bombe adéquat. pouvez vous me conseiller sur ce point et sur la manip. d'application
    autrement, la voiture ne fume pas et le ralenti tourne normalement.
    par avance merci, bonne soirée

    0
  1. 1
  2. 2
  3. 3

Écrivez votre message ci-dessous

Propulsé par FluxBB