L’Argus : cote auto, voiture d’occasion et actualité auto

probléme d'accélération

Répondre
  • didier2663 #1 07-03-2010 18:00:11

    bonjour
    je posséde un aro avec moteur de 1,9l diesel de clio 1
    depuis quelque temps j'ai un souci de taille.
    le moteur démarre trés bien, je part, et dés que le moteur est chaud, je ne peu plus accélérer il se contente de tourner a 20 km/h
    c'est arrivé d'un coup
    quelqu'un peu me conseiller sur le type de panne
    merci

    Le modèle de la voiture
    Renault Clio 1996 - Diesel F8Q de clio 1 diesel
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • beapbeap #2 09-03-2010 14:14:07

    bonjour,

    j'ai exactement le même problème que toi. Moi, ma clio me fait cela depuis une semaine. Je l'ai amené chez le mécano mais, il n'a rien trouvé. Il a nettoyé la vanne EGR et m'a dit de surveiller mais, elle continue avec les mêmes symptômes. Si tu as une réponse, je suis preneuse. Merci

  • djurdjuramen #3 01-06-2010 21:49:23

    bonjour-888 faudrais voir du coté de l'allumage ,si ça ne chauffe pas, surtout la bobine ,ou encore le filtre a essence et la pompe a essence .

  • djurdjuramen #4 28-02-2011 21:34:59

    faudrais voir la pompe d'injection,du moment a température froide elle roule normale mais dés qu'elle chauffe elle déconne ,a mon avis je crois que ça doit être la tête hydraulique de la pompe qui est foutu ,vérifié chez un diéséliste

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Postez votre message en moins d'une minute via l'inscription rapide. Si vous possédez déjà un compte utilisateur, utilisez l'onglet "Se connecter".

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Propulsé par FluxBB