Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probléme d'accélération

Répondre
  • didier2663 #1 07-03-2010 18:00:11

    bonjour
    je posséde un aro avec moteur de 1,9l diesel de clio 1
    depuis quelque temps j'ai un souci de taille.
    le moteur démarre trés bien, je part, et dés que le moteur est chaud, je ne peu plus accélérer il se contente de tourner a 20 km/h
    c'est arrivé d'un coup
    quelqu'un peu me conseiller sur le type de panne
    merci

    Le modèle de la voiture
    Renault Clio 1996 - Diesel F8Q de clio 1 diesel

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • beapbeap #2 09-03-2010 14:14:07

    bonjour,

    j'ai exactement le même problème que toi. Moi, ma clio me fait cela depuis une semaine. Je l'ai amené chez le mécano mais, il n'a rien trouvé. Il a nettoyé la vanne EGR et m'a dit de surveiller mais, elle continue avec les mêmes symptômes. Si tu as une réponse, je suis preneuse. Merci

  • djurdjuramen #3 01-06-2010 21:49:23

    bonjour-888 faudrais voir du coté de l'allumage ,si ça ne chauffe pas, surtout la bobine ,ou encore le filtre a essence et la pompe a essence .

  • djurdjuramen #4 28-02-2011 21:34:59

    faudrais voir la pompe d'injection,du moment a température froide elle roule normale mais dés qu'elle chauffe elle déconne ,a mon avis je crois que ça doit être la tête hydraulique de la pompe qui est foutu ,vérifié chez un diéséliste

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB