Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

moteur clio diesel 1.9

Répondre
  • fantomas76 #1 19-02-2006 22:06:51

    salut
    j'ai une clio 1.9 d modèle1993 de 150000 km
    j'ai de l'huile dans le bocal de refroidissement et des traces d'eau dans le bas moteur (gouttelette d'eau sur la jauge d'huile), elle ne demarre plus (batterie certainement hs) je voudrais savoir si il est dangereux de vouloir la redemarrer au cas ou il y aurait un probleme sur le moteur ou peut etre que le moteur est deja hs
    est il reparable si oui combien cela pourrait couter
    merci d'avance
    super site

    Le modèle de la voiture
    Renault Clio - Diesel
    Catégorie de la panne : Moteur

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • pierrev2v #2 19-02-2006 22:08:35

    BBONSOIR FANTOMAS76

    Citation

    salut
    j'ai une clio 1.9 d modèle1993 de 150000 km
    j'ai de l'huile dans le bocal de refroidissement et des traces d'eau dans le bas moteur (gouttelette d'eau sur la jauge d'huile), elle ne demarre plus (batterie certainement hs) je voudrais savoir si il est dangereux de vouloir la redemarrer au cas ou il y aurait un probleme sur le moteur ou peut etre que le moteur est deja hs
    est il reparable si oui combien cela pourrait couter
    merci d'avance
    super site

    Alors c est que ta clio a un Joint de Culasse HS ,et je ne te conseil PAS d essaier de le démarrer

  • Tiger33 #3 19-02-2006 22:08:52

    Bjr
    Est ce une voiture qui a pas tourne depuis longtemps?et si oui depuis combien ?
    tiger

  • fantomas76 #4 19-02-2006 22:14:15

    elle ne tourne pas depuis 5 mois elle est dans un garage.
    si c'est le  joint de culasse qu'elle pourrait en etre la cause

  • pierrev2v #5 19-02-2006 22:21:24

    RE-FANTOMAS76

    Citation

    elle ne tourne pas depuis 5 mois elle est dans un garage.
    si c'est le  joint de culasse qu'elle pourrait en etre la cause

    une surchauffe du moteur ou un joint de Culasse poreux

  • chrome66 #6 19-02-2006 23:59:33

    Salut à tous.

    Fantomas76, il peut y avoir plusieurs raisons à ton problème: si le moteur n'a pas tourné depuis 5 mois, il se peut que ce soit seulement de la condensation, donc le mieux est de vidanger le moteur, changer le filtre à huile, et voir si ça recommence au bout d'une centaine de kilomètres, ça peut aussi être le refroidisseur d'huile qui se trouve à la base du filtre à huile qui soit poreux (fréquent sur ces moteurs), ce qui expliquerait le mélange huile/eau que tu as dans le vase d'expansion et à la jauge, ça peut être le joint de culasse qui a laché à cause de la longue immobilisation, mais je suis septique car j'ai une R19 diesel (c'est le même moteur) qui ne roule pas depuis plus d'un an, et elle démarre très bien quand je lui mets une bonne baterie. Il serait bien de savoir dans quelle conditions cette voture a été arrétée dans ce garage (à la suite d'une panne ou pas).

    Commences par faire une bonne vidange, contrôles le refroidisseur d'huile, et tiens nous au jus.
    Bon courage et à bientôt.
    Rémy.

  • fantomas76 #7 20-02-2006 20:09:10

    salut chrome 66 et a vous tous
    effectivement cette clio a été arreté suite a ce problème
    moi  j'ai récupérais cette voiture dans cet état, l'ancien propriètaire (une charmante femme) a fait venir un garagiste qui lui a dit que le moteur était hs, il n'a rien démonter juste jeter un oeil, je ne remet pas en cause son professionnalisme mais son jugement me parait radical alors j'essaye de glaner quelques infos sur ce super forum

  • pierrev2v #8 20-02-2006 22:23:32

    BONSOIR FANTOMAS76

    Citation

    salut chrome 66 et a vous tous
    effectivement cette clio a été arreté suite a ce problème
    moi  j'ai récupérais cette voiture dans cet état, l'ancien propriètaire (une charmante femme) a fait venir un garagiste qui lui a dit que le moteur était hs, il n'a rien démonter juste jeter un oeil, je ne remet pas en cause son professionnalisme mais son jugement me parait radical alors j'essaye de glaner quelques infos sur ce super forum

    Alors le Mieux pr toi serais de Déculasser et de Controler l état du moteur et de la Culasse  wink

  • baabi #10 22-02-2006 00:42:48
    Citation

    salut
    j'ai une clio 1.9 d modèle1993 de 150000 km
    j'ai de l'huile dans le bocal de refroidissement et des traces d'eau dans le bas moteur (gouttelette d'eau sur la jauge d'huile), elle ne demarre plus (batterie certainement hs) je voudrais savoir si il est dangereux de vouloir la redemarrer au cas ou il y aurait un probleme sur le moteur ou peut etre que le moteur est deja hs
    est il reparable si oui combien cela pourrait couter
    merci d'avance
    super site

    Bonsoir Fontomas76 je rejoind les idees de pierreV2V et chromme66 pour les probalites de panne,et comme j'ai vecu le meme probleme ,je vous cite ce que j'ai trouve apres toutes les etapes cites par nos colleges pierreV2Vet chrome66 .J'ai trouve une fuite d'eau qui passe au circuit d huile au niveau du bloc moteur ,il a falut demonter la pompe a eau pour que je la decouvre.J'ai effectuer une soudure conforme a la matiere est c'est ok a ce jour, cele de puis 2ans et demi.Bon courrage et nous tenire info.A bientot. wink

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB