L’Argus : cote auto, voiture d’occasion et actualité auto

ma clio n'accelere plus

Répondre
  • Psi85 #1 25-03-2008 23:14:16

    Bonjour à toutes et à tous,

    Je possède une clio 1.5 dci 65 société de 2004 et j'ai depuis peu des soucis avec celle ci, je m'explique :

    C'est tout simple quand je roule (que se soit sur voie rapide ou autre) la clio perd sa puissance, c'est à dire que même le pied au planché, la voiture ralenti jusqu'à ce que le moteur s'arrête. Le problème c'est que c'est très aléatoire jusqu'a avant hier ou je suis tombé en panne sans pouvoir redémarrer...
    aujourd'hui je suis aller chercher la voiture au garage renault, à priori il aurait changer des relais ainsi que le câble d'accélérateur (130 €).
    Lors du trajet du garage à chez moi (environ 35kms) dans les 10 premiers kilomètre, la panne c'est reproduite 3 fois puis lors des 25 derniers km elle a roulé très bien.
    Bref maintenant j'ai presque peur de la conduire car c'est limite dangereux.

    Première question, avez vous une idée sur la cause de cette panne?
    secondo, dois je prendre le risque de l'enmmené au garage où, le garage peut il venir la chercher?

    Merci, à bientôt

    Le modèle de la voiture
    Renault Clio 2004 - Diesel 1.5 dci 65
    Catégorie de la panne : Puissance
    0
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • djamdjam #2 04-04-2008 15:10:08

    Bonjour,


    J'ai approximativement le meme probleme avec ma clio 2     1,2l.
    Vu avec un garagiste il me conseille de changer le boitier papillon ( voir simplement le nettoyer ).

    A voir ou a soumettre a ton garagiste.
    Bon courage car le garagiste m'a annoncé une reparation a 800 (uniquement le cout de la piece neuve) du coup je pense furieusement a revendre la Clio pour opter pour une autre voiture.

    Djam.

    0
  • torpedo56 #3 04-04-2008 15:27:22
    Citation de djamdjam
    Bonjour,


    J'ai approximativement le meme probleme avec ma clio 2     1,2l.
    Vu avec un garagiste il me conseille de changer le boitier papillon ( voir simplement le nettoyer ).

    A voir ou a soumettre a ton garagiste.
    Bon courage car le garagiste m'a annoncé une reparation a 800 (uniquement le cout de la piece neuve) du coup je pense furieusement a revendre la Clio pour opter pour une autre voiture.

    Djam.

    BONJOUR
    tu comprares 2 voitures qui n'ont rien avoir en motorisation

    0
  • Raynaudlemitre #4 21-04-2017 10:25:34

    Bonjour j'ai une clio 2 1.5 dci ou mon moteur à lâcher que j'ai changer moteur acheter à un ami et depuis je la démarre mais impossible d'accélérer code défaut clip Renault Def 112 capteur référence cylindre distribution contrôlé le repère de la pompe et bien en face de la tête de vis et capteur changer et toujours le defaut

    0
  • Raynaudlemitre #5 21-04-2017 10:28:14

    Bonjour     
    j'ai une clio 2 1.5 dci ou mon moteur à lâcher que j'ai changer moteur acheter à un ami et depuis je la démarre mais impossible d'accélérer code défaut clip Renault Def 112 capteur référence cylindre distribution contrôlé le repère de la pompe et bien en face de la tête de vis et capteur changer et toujours le defaut

    0
  • Kaya Sabire #6 22-04-2017 03:01:55

    Bonjour,
    J'ai un problème au niveau de l'accélération et se produit à chaque fois que je change de vitesse j'ai même caler plusieurs fois  de quoi cela peut provenir ?
    Merci
    Cordialement
    Opel Zafıra CDTI 2.1 Année 2006

    0
  • Kaya Sabire #7 22-04-2017 03:02:56
    Citation de Kaya Sabire
    Bonjour,
    J'ai un problème au niveau de l'accélération et se produit à chaque fois que je change de vitesse j'ai même caler plusieurs fois  de quoi cela peut provenir ?
    Merci
    Cordialement
    Opel Zafıra CDTI 2.1 Année 2006
    0
  1. 1

Écrivez votre message ci-dessous

Propulsé par FluxBB