Vous n'êtes pas identifié(e).

Probleme lave glace sur Clio 2

#1 26-06-2005 16:25:56

thesickboy
Membre
Inscription : 26-06-2005
Messages : 3

Probleme lave glace sur Clio 2

Bonjour.
Depuis quelque temps mon lave glace ne fonctionne plus, alors que j'entends le bruit de la pompe et que aucune durites n'est endommagées.

Si quelqu'un peut me donner une idée pour resoudre ce problème ce serait genial.

merçi d'avance.

Voiture concernée : Renault Clio II 0 -

Hors ligne

Changez d’idée sur les garages !

Comparez directement les offres en ligne et les avis des garages proches de chez vous et bénéficiez du meilleur rapport qualité/prix.

#2 26-06-2005 16:36:36

paï
Membre
Lieu : haute marne
Inscription : 20-04-2005
Messages : 100

Re : Probleme lave glace sur Clio 2

debranche un gicleur  ci sa coulle par le tuyau c'est les gicleur boucher
sinon c'est la pompe qui tourne dans le vide

Hors ligne

#3 26-06-2005 16:38:00

thesickboy
Membre
Inscription : 26-06-2005
Messages : 3

Re : Probleme lave glace sur Clio 2

j'ai testé et effectivement la pompe tourne dans le vide.
Comment remedier à cela.

merçi d'avance.

Hors ligne

#4 26-06-2005 16:40:14

paï
Membre
Lieu : haute marne
Inscription : 20-04-2005
Messages : 100

Re : Probleme lave glace sur Clio 2

faut la changer

Hors ligne

#5 26-06-2005 16:50:32

Tiger33
Administrateur
avatar
Lieu : Gironde
Inscription : 15-11-2004
Messages : 30 800

Re : Probleme lave glace sur Clio 2

Bjr
Avant de la changer verifie aussi lautre cote !
Sous entendu que le cote aspiraition n'est pas bouche
Tiger


De l'entraide vient la solution !

Hors ligne

#6 26-06-2005 17:27:17

thesickboy
Membre
Inscription : 26-06-2005
Messages : 3

Re : Probleme lave glace sur Clio 2

ok, merçi je vais verifier.

Hors ligne

#7 25-08-2007 10:13:54

cerbere9
Membre
Inscription : 25-08-2007
Messages : 1

Re : Probleme lave glace sur Clio 2

Moi aussi j'ai un problème de lave glace sur ma clio
aucun ne fonctionne ni a l'avant ni a l'arrière, la pompe ne tourne pas
je ne sais pas ou est situé le fusible
can you help me please

Hors ligne

#8 25-07-2009 15:51:10

papy14
Membre
Inscription : 25-07-2009
Messages : 1

Re : Probleme lave glace sur Clio 2

Le moteur de la pompe tourne, mais si le liquide lave-glace n'arrive pas aux gicleurs,  la pompe est HS
j'ai trouvé une pompe de lave-glace dans une "Casse" pour 5€
le plus dur est d'ôter les essuie-glaces : pour cela dévisser les écrous partiellement et tapoter dans l'axe en utilisant un marteau tout en effectuant une poussée inverse à l'aide d'un tournevis.

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums