Vous n'êtes pas identifié(e).

pb de demarrage apres coupure voyant de prechauffage

#1 26-07-2012 18:44:21

kiki.033
Membre
Inscription : 26-07-2012
Messages : 1

Re : pb de demarrage apres coupure voyant de prechauffage

Bonjour,

j'ai un soucis avec ma clio dci 65cv
elle ne veut pas demarrer et de plus si attent que le voyant prechauffage s'eteint impossible rien ne se lance je suis obliger de ragasser avant que le voyant de prech s'eteint
des qu'il s'eteint le voyant le moteur ne se lance plus
qqu'un aurait il une solution a mon pb merci

Voiture concernée : Renault Clio II 2002 - Diesel
Catégorie de la panne : Démarrage

Hors ligne

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Commander

#2 30-08-2012 01:19:32

tuning78
Membre
avatar
Inscription : 12-10-2007
Messages : 26
Site Web

Re : pb de demarrage apres coupure voyant de prechauffage

bonsoir le voyant rouge du coupe circuit clignote toujours ou pas?

et quand le voyant de préchauffage est allumer elle démarre toujours pas??

Hors ligne

#3 30-08-2012 13:03:48

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

J'ai le même soucis quand ke prechauffage est allumé elle veut démarrer et une fois le prechauffage éteint le demarreur ne donne plus rien et si j'attend que le prechauffe soit fini elle ne donne rien elle veut se lancer que quant le voyant prechauffage est allumé

Hors ligne

#4 30-08-2012 13:16:18

tuning78
Membre
avatar
Inscription : 12-10-2007
Messages : 26
Site Web

Re : pb de demarrage apres coupure voyant de prechauffage

il y a pas le voyant coupe circuit qui clignote quand vous essayez de demarer?

si c'est pas le cas je pense a un souci de rampe d'injection et pour le savoir c'es de la passer a la valise ou voir si des personne on eu se souci

Hors ligne

#5 30-08-2012 13:17:10

bilbon-saquet
Membre
avatar
Lieu : st selve
Inscription : 05-05-2012
Messages : 122

Re : pb de demarrage apres coupure voyant de prechauffage

salut
perso je regarderai la tension aux bornes de la batterie si elle est supérieure a 12 v la batterie et ok si elle est en-dessous vous pouvez la changer

Il se pourrait aussi que vos bougies de préchauffage sois hs
pour les contrôler il suffit de les démonter une par une et de les contrôler aux bornes de la batterie avec un fil assez gros si les bougies deviennent rouges c'est qu'elle sont ok  si non elles seront a changer
bon courage a vous

cdlt

Hors ligne

#6 30-08-2012 13:18:37

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

Je l'ai déjà passé à la valise et il manque de pression dans la rampe mais quand je met des pince de démarrage avec une autre voiture en insistant elle démarre

Hors ligne

#7 30-08-2012 13:27:05

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

Mais la rampe n'a rien à voir avec le prechauffage ?

Hors ligne

#8 30-08-2012 13:58:57

tuning78
Membre
avatar
Inscription : 12-10-2007
Messages : 26
Site Web

Re : pb de demarrage apres coupure voyant de prechauffage

si le moulin se lance bien donc se n'est pas la baterie

fabienS5 a écrit :

Mais la rampe n'a rien à voir avec le prechauffage ?

quand elle est hs si il peu s'allumer ma mere a eu le souci avec la sienne et le voyan moteur ne s'est meme pas allumer

tous comme il peu s'allumer en roulant hors que une foie demarer sa prechauffe plus

Hors ligne

#9 12-09-2012 10:10:16

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

J'ai un autre souci avec ma clio 2 65ch 1l5dci

Quand je suis sur l'autoroute que je veux gagner de la vitesse en 4ème j'ai des voyants qui s'allume quand je met le pied au planché
Les voyants qui s'allument sont le prechauffage le voyant STOP écrit en rouge et le voyant moteur rouge écrit à l'intérieur stop qui clignote les aux reste allumés

Boîtier de prechauffage à remplacer ????

Hors ligne

#10 13-09-2012 18:13:46

tuning78
Membre
avatar
Inscription : 12-10-2007
Messages : 26
Site Web

Re : pb de demarrage apres coupure voyant de prechauffage

icon_eek
si voyant rouge allumer  c un arret immediat !!!!!

apres le boitier de prechauffage sert que a demarer a froid  et uniquement a demarer donc une foie moteur allumer il doit se mettre hors service

donc la ta voiture doit etre gravement malade et passe la vite a la valise pour voir se qui est mort

sinon elle cale pas??

Hors ligne

#11 14-09-2012 12:30:13

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

Non elle ne cale pas je pense que c'est la rampe d'injection qui est morte ou qui commence

Hors ligne

#12 15-09-2012 11:14:20

tuning78
Membre
avatar
Inscription : 12-10-2007
Messages : 26
Site Web

Re : pb de demarrage apres coupure voyant de prechauffage

bas le mieu c la valise moi j'ai deja eu la rampe hs mais je n'avai pas de voyan rouge qui s'allumais  mais l'electronik????

Hors ligne

#13 20-09-2012 08:59:31

fabienS5
Membre
Inscription : 30-08-2012
Messages : 6

Re : pb de demarrage apres coupure voyant de prechauffage

Manque de pression dans la rampe d'injection ? Qu'es qui met la pression dans la rampe ? C'est la pompe d'injection ou autre ?

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

 

Pied de page des forums