Vous n'êtes pas identifié(e).

besoin de renseignement, essuie glace en panne ! :(

#1 25-07-2011 11:56:28

faitidia
Membre
Inscription : 25-07-2011
Messages : 4

Re : besoin de renseignement, essuie glace en panne ! :(

Bonjour a tous ,


je voulais vous faire part d'un soucis qui me tracasse depuis samedi , voila je rentré de vacances tranquillement quand soudain la pluie est venu mes essuie-glace fonctionnait normalement .. puis une heure après rebelote la pluie reviens mais la mes essuie-glace ne fonctionne plus , imaginé ma frayeur sur l'autoroute ( permis depuis 4 mois donc pas trop l'habitude de ses situations )

je ne sais pas quoi faire, par ou commencé .. j'ai demandé a des personnes sur les aires de repos qui m'ont dit que mes fusibles n'avait rien , mes essuie-glace arrières fonctionne et quand j'actionne le commodo j’entends le clic , alors pourriez vous m’éclairé tout en sachant que je ne m'y connais pas en mécanique ,


merci a tous pour votre aide et votre savoir ,

Voiture concernée : Renault Clio II 2002 - Diesel 1.5 dCi65 Expression 5p
Catégorie de la panne : Essuie glace

Hors ligne

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Commander

#2 26-07-2011 08:37:22

jarno
Conducteur confirmé
avatar
Lieu : rarotonga
Inscription : 04-04-2011
Messages : 1 551

Re : besoin de renseignement, essuie glace en panne ! :(

bonjour-888  BREF il va falloir trouver une personne qui ait des notions de mecanique!! depose de la baie de parbrise pour le controle du moteur ess.glace av,,dans un premier temps controle des goulettes d,evacuation d,eau de pluiesi pas bouchees,controle alimentation moteur +masse avec ça tu peux commencer!!!!!!!
je te mets des photos et meme si il peut ouvrir le moteur pour voir les degats il y a la photo pour repositionner le groupe pour le remontage
1 moteur ouvert!!!!!!!
2 baie de parbrise!!!!!
3 position!!!!!!!!!!!
4depose!!!!!!!!!!:sm36:
5 si il fonctionne rajoute une masse avec 1 fil volant du moteur au chassis

Dernière modification par jarno (26-07-2011 08:50:42)


le parfait est ce qui n,est plus a refaire

Hors ligne

#3 26-07-2011 10:47:55

faitidia
Membre
Inscription : 25-07-2011
Messages : 4

Re : besoin de renseignement, essuie glace en panne ! :(

bonjour ,

je te remercie pour ses infos délicate , je vais gentillement demandé a mon entourage smile .. je te tiendrais au courant

(  merci pour les photos wink  )

Hors ligne

#4 28-07-2011 15:31:41

faitidia
Membre
Inscription : 25-07-2011
Messages : 4

Re : besoin de renseignement, essuie glace en panne ! :(

Big soucis , je n'arrive même pas a retirer les bras des essuie glace .. sad y a t il une technique ?????

par ailleurs , sous la grille noir en plastique on vois un câble jaune et gris avec un embout noir au bout qui pendouille , peut être mon soucis vient de la ,

oui je fais cela seule car malheureusement je ne connais pas de mécano sad

Hors ligne

#5 30-07-2011 19:09:35

faitidia
Membre
Inscription : 25-07-2011
Messages : 4

Re : besoin de renseignement, essuie glace en panne ! :(

bon je vois que je fais un monologue , c'est bête j'ai vraiment besoin d'aide et je trouve personne sad

si cela intéresse quelqu'un on m'as dit que finalement c’était le moteur qui ne fonctionnait plus donc direction la casse et la

60 euros dans la face maintenant je ne sais pas comment changer le moteur .. personne ne pourrais m'aidez svvpppppp

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums