L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de cle pour clio 2 phase 1 l'antidemarrage clignote

Répondre
  1. 1
  2. 2
  3. 3
  • ZCC #1 30-01-2008 22:08:06

    Bonjour,
    Voici mon problème, j'ai une clio 2 phase 1 RTE D, ma clé ne veux plus enlever mon antidemarrage codé, j'ai déjà eu le problème sur ma première clé mais j'avais résolu le problème en utilisant la deuxième clé, mais au bout de 3 ans la deuxième me fait la même chose, y aurait-il une solution pour régler ce problème sachant que le transpondeur n'est pas en cause.

    je me suis renseigné au près de renault et il mon dit que la clé était HS et que cela me coutera environ 130 euros, donc je suis allé chez un serrurier pour avoir une certitude mais là le serrurier me dit que la clé est crypté et qu'il ne peux pas me confirmer si c'est la puce ou les dent de la clé qui est HS

    Est ce que la pile peux-etre en cause ?

    pouvez-vous me répondre au plus vite ou me dirigé sur un forum qui pourrait répondre à mes question car j'arrive encore à désactiver l'antidemarrage au bout de 15 à 20 minutes avec 50 tours de clé

    Le modèle de la voiture
    Renault Clio 2
    Catégorie de la panne : Eclairage
    0
  • Allianz Lien sponsorisé

    Un problème avec votre assurance

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous. Gratuit et sans engagement.

  • jm meca #2 30-01-2008 22:11:30

    salut!!

    malheureusement souvent c la puca a l interieur qui merde!

    0
  • bricoltou #3 30-01-2008 22:12:48

    Avant toute chose :    OUI c'est la pile à l'interieur de la clé qui est en cause ?  Attention à l'ouverture ,il faut faire glisser les parties .

    0
  • Tiger33 #4 30-01-2008 22:23:46

    bonsoir
    oui la pile peut y jouer bien sur
    rien a voir avec les dents de la clef
    c l'electronique interne qui a un probleme
    Par contre si la clef marche a l'ouverture des portes a un bonne distance c sans doute pas la pile mais un omposant qu'il faut ressouder a l'interieur
    il faut que vous trouviez un electricien ou electronicien qui veut bien vous le faire
    tiger

    0
  • ZCC #5 30-01-2008 22:40:14

    Déjà un grand merci pour cette rapidité,
    en ce qui concerne la centralisation elle marche impéccable même de loin, au si non j'ai démonté ma première télécommande, celle qui ne marche plus depuis 3 ans, j'ai regardé dedans mais rien n'a l'air d'être déssoudé.

    c'est encore une énigme ce problème

    0
  • Tiger33 #6 31-01-2008 00:00:59

    re..
    normalement tu as un gros compsant noir rectagulaire commeu npetit brreau de ferrite
    sess soudures sont hyper fragiles il aime pas les chocs faut deja refaire ses soudures
    apres il peut lui meme a voir casse mais c plus rare
    faut pas jeter les clefs en rentrant chez soi !! lol
    tiger

    0
  • manivelle44 #7 31-01-2008 01:42:17

    salut
    ton probleme peut venir de ta puce transpondeur ou de ton boitier decodeur et pas de ton "transpondeur" (que j'appellerait plus bague receptrice) car tu nous a dit que cela etait bon,la tu remplacée?
    si c est ta puce transpondeur ton plip est fichu
    si c est ton boitier decodeur ,la c est tres cher
    par contre il y a peut etre la possibilité de le supprimer en démontent l electrovanne et en parrametrant a la clip le boitier decodeur et le boitier inter-connexion mais ta voiture ne sera plus proteger donc vulnerable!!!!!

    0
  • ZCC #8 31-01-2008 12:10:39

    Salut les gars,
    Tiger33 j'ai regardé avec un conte-fil tout les composants de ma télécommande et rien n'a l'air d'être dessoudé, j'ai regardé le bloc couleur or et je me suis aperçu que c'était une bobine, est-ce quelle pourrait être nas.

    jc44 je pense que le problème viens plus de la clé car j'ai fais 4 ans avec la première clé et 3 avec la deuxième, pour ce qui était "bon" c'est le changement de clé (il y a 3 ans j'avais pris la deuxième)

    peux-ton supprimer l'anti-démarrage codé de la voiture simplement avec la valise Renault  aussi non comment fais ton pour faire ta manip que tu as décrite "démontent l electrovanne et en parrametrant a la clip le boitier decodeur et le boitier inter-connexion"

    PS : pour le vol elle a déjà 230 000 km donc ça ne me pose pas de problème

    0
  1. 1
  2. 2
  3. 3

Écrivez votre message ci-dessous

Propulsé par FluxBB