Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Changement moteur dci, veut pas démarre

Répondre
  • JulieB #1 31-05-2009 16:56:02

    Bonjour à Tours,
    J'ai une clio 2 phase 2 année 2002 80 ch avec au compteur 225 000 km, ma pompe à injection à laché, cout de la pieces 850 euro chez renault. Mon ami ancien mecano retraité m'a trouvé un moteur identique avec 75 000km avec son calculateur, donc il me l'a monté, tout était niquel et lorsqu'on a voulu démarré, la voiture ne veut pas démarré, elle tourne sans arrivé de gazoil. de plus quand je tourne la clef je peux pas resté longtemps comme je veux pour essayé de démarré le moteur je suis obligé de retourné la clef et de recommencé comme si il y'a un coup circuit, le moteur je peux le faire tourné 2 ou 3 seconde pour essayé de le démarré apres il coupe.

    On a verifié l'electrovanne qui est sur la pompe a injection elle fonctionne.
    Lorsqu'on a démonté l'electrovanne on a appuiyé sur la pompe a gazoil et le gazoil sort bien de la pompe a injectiion
    Mais le gazoil n'arrive pas au injecteur.

    D'ou cela peux provenir ? Faut-il une reprogrammation ?
    Je precise il n'y a pas de voyant default.

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel 1.5 dci 80ch
    Catégorie de la panne : Moteur

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • Tiger33 #2 31-05-2009 16:59:23

    bonjour
    que fait le voyant antidemarrage?? il s'eteint bien avant le demarrage?
    et comment avez vous teste l'electrovanne ??????????,,,
    enfi nsi le moteur en veut pas toruner plsu de 2 secondes c que votre batterie lache ! ou i manque un cable de masse
    c bizarre votre historie un mecano conanit les rpeonses a ce gerne de choses sauf le cote antidemarrage
    tiger

  • JulieB #3 31-05-2009 17:04:37

    Ah je n'ai pas pensé à l'anti-démarrage, mais je crois que le voyant part lorsque je met le contact, Ma batterie est complement dechargé, mais on a mis une autres batterie du même Amper pour testé. Le mécano pense que sa vient de l'electronique ?
    Je sais pas comment il a verifié il l'a demonté (laissé branché) et puis on a essayé de démarré et apres coupé le contact.
    Si c'est l'antidémarrage comment faire pour desactivé ?

  • Tiger33 #4 31-05-2009 17:09:05

    bjr
    aucun possibilite ..aisee de le desactiver..
    il faudra passer par valise diag afin reinitialiser calculateur + uch + electrovanne..
    mais pas sur que cela soit ca..
    a voir djea voyant
    et votre batterie n'a pas assez de peche deja amleiorer cablage de la nouvelle car si pas assez de peche c la catA..

    en plus selon annee du nouveau moteur et calculo .. le couple UCH + calculo est appaire.. donc rien a faire
    le mieux serait remonter votre ancien calculateur + votre ancien electrovanne..
    et essayer ainsi
    tiger

  • JulieB #5 31-05-2009 17:16:52

    Et si je branche la batterie d'une voiture a celle de ma voiture, le moteur tournant, sa aura la peche donc je pourrai essayé de demarré mais pourquoi l'arrivé du gazoil n'arrive pas, car j'ai l'impression l'a voiture veut démarré mais juste le gazoil n'arrive pas!!! (Merci de m'avoir repondu aussi rapidemment wink

  • Tiger33 #7 31-05-2009 17:25:45

    re..re

    diff a vous le promettre...
    tout depend de ...ENROMEMENT DE choses..
    et tout semble melange dnas votre probleme
    si l'elctrovanne s'ouvre bien suite logiquement le gaoil doit arriver ..ce sont les injecteurs qui rsiquent pas marcher..
    le pb est que sleon les versions les calculos sont plsu ou moins codes.. d'oul idee de deaj revenir a l'electronqieu de base..
    tiger

  • JulieB #8 31-05-2009 17:34:11

    salut torpedo56, désolé je n'ai pas compris, que part de la decoupe ????
    Mais on a essayé avec l'ancien calculateur toujours le même probleme...

  • jmar55 #9 31-05-2009 17:39:55
    Citation de JulieB
    Donc si je remet l'ancien calculateur et l'ancien electrovanne sa pourrai fonctionné ?

    salut
    dans ce cas il faut aussi remettre les injecteurs qui sont programmés avec la calculateur

  • Tiger33 #10 31-05-2009 17:57:22

    re.;
    mais il dit qu'il l'a demonte et teste !!!
    faudrait savoir !
    en plus on lui a dit de remettre l'ancien ..
    etrenel probleme de totu comprendre a distance..
    tiger

  • JulieB #11 31-05-2009 18:04:59

    J'ai dit que mon mécano, à testé l'electrovanne !!! pas l'anti-demarrage
    Je n'arrive pas a voir ou c'est situé dans le moteur
    et comment sauté l'anti-demarrage ? c'est juste un fil a coupé ?

  • XEROX #13 31-05-2009 18:33:55
    Citation de torpedo56

    Citation de jmar55

    Citation de JulieB
    Donc si je remet l'ancien calculateur et l'ancien electrovanne sa pourrai fonctionné ?

    salut
    dans ce cas il faut aussi remettre les injecteurs qui sont programmés avec la calculateur

    cela ne changera rien
    il faut saute l'anti demarrage sur la pompe
    c'est la seule solution
    voir photo meme si ce n'est pas la meme pompe c'est le meme principe
    http://www.auto-evasion.com/forum-auto/ … ction4.jpg

    Bonjour, ceci n'est pas une pompe de dci. De plus sur les 1,5 dci il n'y a pas d'electrovane de stop, c'est une pompe
    hp avec une electro regulatrice; c'est le calculateur qui gere tout en fonction des infos.
    controle la connectique des capteurs et electros et les masses.

  • XEROX #15 31-05-2009 18:47:23

    Essaye de debranche l'electro sur ta pompe et demarre, tu aura la pressions maxi dans le rail
    Essaiye aussi de debrache le capteur arbre a scame et essaiye de demarre si il deconne elle va demarer en prenant
    son info sur le capteurs pmh.
    si tu n a aucun temoin allume controle bien tes masses vers la batterie

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB