Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

besoin de renseignement, essuie glace en panne ! :(

Répondre
  • faitidia #1 25-07-2011 10:56:28

    Bonjour a tous ,


    je voulais vous faire part d'un soucis qui me tracasse depuis samedi , voila je rentré de vacances tranquillement quand soudain la pluie est venu mes essuie-glace fonctionnait normalement .. puis une heure après rebelote la pluie reviens mais la mes essuie-glace ne fonctionne plus , imaginé ma frayeur sur l'autoroute ( permis depuis 4 mois donc pas trop l'habitude de ses situations )

    je ne sais pas quoi faire, par ou commencé .. j'ai demandé a des personnes sur les aires de repos qui m'ont dit que mes fusibles n'avait rien , mes essuie-glace arrières fonctionne et quand j'actionne le commodo j’entends le clic , alors pourriez vous m’éclairé tout en sachant que je ne m'y connais pas en mécanique ,


    merci a tous pour votre aide et votre savoir ,

    Le modèle de la voiture
    Renault Clio 2 2002 - Diesel 1.5 dCi65 Expression 5p
    Catégorie de la panne : Essuie glace

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • jarno #2 26-07-2011 07:37:22

    bonjour-888  BREF il va falloir trouver une personne qui ait des notions de mecanique!! depose de la baie de parbrise pour le controle du moteur ess.glace av,,dans un premier temps controle des goulettes d,evacuation d,eau de pluiesi pas bouchees,controle alimentation moteur +masse avec ça tu peux commencer!!!!!!!
    je te mets des photos et meme si il peut ouvrir le moteur pour voir les degats il y a la photo pour repositionner le groupe pour le remontage
    1 moteur ouvert!!!!!!!
    2 baie de parbrise!!!!!
    3 position!!!!!!!!!!!
    4depose!!!!!!!!!!:sm36:
    5 si il fonctionne rajoute une masse avec 1 fil volant du moteur au chassis

  • faitidia #3 26-07-2011 09:47:55

    bonjour ,

    je te remercie pour ses infos délicate , je vais gentillement demandé a mon entourage smile .. je te tiendrais au courant

    (  merci pour les photos wink  )

  • faitidia #4 28-07-2011 14:31:41

    Big soucis , je n'arrive même pas a retirer les bras des essuie glace .. sad y a t il une technique ?????

    par ailleurs , sous la grille noir en plastique on vois un câble jaune et gris avec un embout noir au bout qui pendouille , peut être mon soucis vient de la ,

    oui je fais cela seule car malheureusement je ne connais pas de mécano sad

  • faitidia #5 30-07-2011 18:09:35

    bon je vois que je fais un monologue , c'est bête j'ai vraiment besoin d'aide et je trouve personne sad

    si cela intéresse quelqu'un on m'as dit que finalement c’était le moteur qui ne fonctionnait plus donc direction la casse et la

    60 euros dans la face maintenant je ne sais pas comment changer le moteur .. personne ne pourrais m'aidez svvpppppp

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB