Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Problème de fumée et odeur de brulé 307 SW

Répondre
  • vince49 #1 09-03-2007 15:38:14
    Citation

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez ce message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    Hier soir, alors que j'étais dans les embouteillages, une légère fumée blanche et une odeur de brulé se sont échappés de ma  307SW. Il y a eu une brève diminution de l'intensité électrique, puis tout est redevenu normal. J'ai immédiatement tout arrèté. J'ai ouvert le capot mais je n'ai rien constaté de particulier (mécano du dimanche!). Je suis rentré à mon domicile sans incident particulier sauf cette odeur de brulé et cette fumé, surtout en première-deuxième.
    Ce matin, j'ai transporté ma voit12032010-1759_Sans-titre-1-copie.jpgure chez peugeot. le garagiste l'a essayé avec moi dans les mêmes conditions (enfin presque!!!). il a effectivement constaté l'odeur. Après dix minutes d'essai le mec m'a dit: C'est la sonde de ventilation qui ne s'enclenche plus en deuxième vitesse, entrainant une surchauffe.......Pourtant il ne m'a pas semblé que l'aiguille de t° soit montée plus haut que d'habitude. Voyant tous les problèmes contés sur le forum au sujet des 307 SW HDI 110, et sachant que le VM a déja été changé par l'ancien propriétaire, est-il possible qu'il s'agisse à nouveau de ce problème?  Je désespère un peu surtout que j'ai acheté la voiture il y a 2 semaines.
    307 SW HDI 110 pack 2003 85000km

    Le modèle de la voiture
    Panne auto mécanique et entretien

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • SAVANE77 #2 09-03-2007 16:08:51

    bonjour sur ce forum le règlement veut que l'on commence un message par " bonjour" et  que lon termine par "merci" la politesse  et en plus cela facilite les réponses bonne journée

  • vince49 #3 09-03-2007 22:07:34

    Bonjour.         Désolé pour mon manque de politesse mais ma voiture commence vraiment à me taper sur le système, et j'en oubli les bonnes manières. Heureusement que des gens comme toi sont vigilant et irréprochable, et nous rappelle les bonnes manières. Merci, bonne soirée, et au revoir.
    PS: Maintenant, si tu a des infos sur mon problème, je suis tout ouï!! Merci

  • bastingue #4 10-03-2007 01:13:52

    salut
    si le mecano a fait une verif avec la valise peugeot il peut verifier si les 2 viteses de ventilateur fonctione,pour moi c est le fitre a particule qui a fait une regeneration , d ou l odeur,un fap se regenere tout les 500 ou 600 km,en general sa se fait en roulant , on sent rend pas compte.sa n a rien a voir avec le vm,dans quelque temps tu vas devoir changer le fap il se bouche tout les 90mkm environ;tu auras probleme antipolution afficher sur l ordinateur de bord.fait controler les viteses au ventilateur est verifie souvant le niveau de liquide de refroidisement. A PLUS

  • vince49 #5 10-03-2007 12:28:09

    Bonjour bastingue et merci pour ta réponse. Cela me rassure un peu. le mécano mavait un peu parler de cette histoire de régénération de FAP, mais cela me paraissait bizarre. Tu dois donc avoir raison. En tout cas cela fait flippé. j'ai rv au garage pour une étude complète de la voiture je serai donc sûr. Encore merci et A+

  • vince49 #7 11-03-2007 09:54:09

    Salut      Je viens de regarder les factures que l'ancien proprio m'a laissée, et le FAP a déja été changé début décembre 2006, à 80300 kms. Aujourd'hui la voiture en a 85000.
    Effectivement le prix n'est pas mal: 468 €. Si j'ai bien compris le FAP c'est un filtre à particule. Grosso modo vous accepter de faire un geste pour la planète et en plus ont vous le fait payer, très cher de surcroit. Tout à fais logique......... 
    En plus, si j'ai bien compris les autres sujets du forum, si vous ne le changé pas, votre véhicule ne monte plus dans les tours, et manque volontairement de puissance, bloqué par l'electronique.......Ca c'est le pompon........ Bon j'arrête sinon je vais encore m'énerver.
    En tout cas merci pour vos lumières, j'attends avec impatience le diagnostic du garage.    A+

  • vince49 #9 14-10-2007 13:49:34

    salut!!

    Pour répondre à ta question, il s'agirait du FAP qui s'est régénéré. Normalement il ne le fait pas à l'arrêt!! enfin, normalement!!!   Depuis, et là je touche du bois!, je  n'ai plus eu de problème de ce genre. Un bilan complet a été fait au garage et peut-être qu'ils ont reprogrammé quelque chose?  En tout cas si tu as un problème similaire regarde au FAP car visiblement c'est pas au point leur truc!!!   bon courage

  • brooklyn #10 11-12-2012 21:31:02

    Bonjour,


    j ai un problème de démarrage ,les bougies de préchauffage ont été changer ainsi que le relais de préchauffage ,de plus j ai une fummees qui sent l huile merci de me donner quelque renseignement

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB