Vous n'êtes pas identifié(e).

Problème d'embrayage mercedes 307 D

#1 04-03-2009 17:30:08

Fanch77
Membre
Inscription : 04-03-2009
Messages : 3

Problème d'embrayage mercedes 307 D

Bonjour,
Voilà, j'ai un camion mercedes 307 D qui n'avait pas démarré depuis 1an1/2. Après avoir rechargé la batterie j'essaie de le démarrer et au premier coup, ça marche ! Jusque là tout va bien.. J'essaie donc de passer une vitesse afin de le déplacer et là je me rend compte que la pédale d'embrayage est complètement souple, elle ne reste pas collé au plancher mais il semble que l'élasticité de la pédale ne peut me permettre de passer la moindre vitesse. Quelqu'un a t-il une idée du problème et de la solution a apporter ? Merci de bien vouloir m'aider SVP car il faut absolument que je le déplace rapidement..

Voiture concernée : Panne auto mécanique et entretien 1987 - Diesel 307 D
Catégorie de la panne : Embrayage

Dernière modification par Fanch77 (04-03-2009 19:54:12)

Hors ligne

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Commander

#2 04-03-2009 20:23:57

JEAN JEAN88
Membre
avatar
Inscription : 22-03-2008
Messages : 350

Re : Problème d'embrayage mercedes 307 D

Salut Depuis Le Temps Ton Flexible Qui Va De L Emetteur Au Recepteur  Doit Etre Poreux  A Mon Avis Change Le Ou Si Vraiment Il Roule Pas Fait Une Purge


la canette avant la bricole c est pas top

Hors ligne

#3 04-03-2009 20:39:51

walkergtturbo
Membre
avatar
Lieu : cambresis nord
Inscription : 27-12-2008
Messages : 7 451

Re : Problème d'embrayage mercedes 307 D

bonsoir
actionne ta pedale plusieurs fois , ton circuit se reamorcera de lui meme , si tu n'as aucun souci au niveau emetteur/recepteur/flexible
a bientot

Hors ligne

#4 04-03-2009 21:37:34

Fanch77
Membre
Inscription : 04-03-2009
Messages : 3

Re : Problème d'embrayage mercedes 307 D

Je viens d'essayer dans un premier temps d'actionner plusieurs fois la pédale pour voir et au bout d'un moment les vitesses sont effectivement passé, difficilement au début mais ça passe quand même. Donc a priori pas de problème au niveau émetteur/récepteur/flexible.. ! En tout cas merci walkerturbo et JEAN JEAN88 pour la justesse et la rapidité de vos réponses, a+.

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums