Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

prechauffage bizzard scenic 1.9 dci

Répondre
  • lotofepat #1 01-10-2008 18:52:24

    Bonjour ,
    Je possède  un  1.9 d.c.i. de 2001.

    Cela fait maintenant 10 jour que je   n arrive plus a démarre a froid , je tourne la clef tous les voyants du démarrage s allume mais sans le préchauffage il faut que je tourne 5 ou 10 la clef pour que le voyant s allume (pas de voyant le moteur se lance mais ne démarre pas  même en insistant ; par contre si voyant démarrage impeccable) ensuite dans la journée le voyant s allume dessuite ou au pire au deuxième coup de clef
    J ai parcouru tout les sujets du forum j ai suivie les idées suivantes   : bougie ,  boite préchauffe
    j ai fais changer les bougies de préchauffe (chez feux vert ) toujours   ce problème   ;j ai changer le boite de préchauffage (juste un vis ) et pareil.

    J ai besoin d aide avant que mon  ne se casse ou pire .
    Merci d avance

    Le modèle de la voiture
    Panne auto mécanique et entretien 2001 - Diesel 1.9 dci
    Catégorie de la panne : Préchauffage

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • GREG 197 #2 01-10-2008 19:56:32

    bonsoir,
    es tu sur que ça vienne du préchauffage ?
    le problème peut venir de l'anti-démarrage
    (coupure d'alim sur la pompe)
    (clé codée , fermeture centralisée, alarme....)

  • MD AUTO #3 01-10-2008 21:16:05

    salut a mon avis ton probleme vient du relais d alimentation calculateur probleme connu chez renault il est dans le compartiment moteur a l avant gauche sous le cache noir cote batterie tien moi au courant a plus

  • 08mecano #4 01-10-2008 22:23:16

    bonjour, le probleme vien surement d'un relais dans le compartiment avg moteur(petit relais noir) a+++++++++

    Citation de lotofepat
    Bonjour ,
    Je possède  un  1.9 d.c.i. de 2001.

    Cela fait maintenant 10 jour que je   n arrive plus a démarre a froid , je tourne la clef tous les voyants du démarrage s allume mais sans le préchauffage il faut que je tourne 5 ou 10 la clef pour que le voyant s allume (pas de voyant le moteur se lance mais ne démarre pas  même en insistant ; par contre si voyant démarrage impeccable) ensuite dans la journée le voyant s allume dessuite ou au pire au deuxième coup de clef
    J ai parcouru tout les sujets du forum j ai suivie les idées suivantes   : bougie ,  boite préchauffe
    j ai fais changer les bougies de préchauffe (chez feux vert ) toujours   ce problème   ;j ai changer le boite de préchauffage (juste un vis ) et pareil.

    J ai besoin d aide avant que mon  ne se casse ou pire .
    Merci d avance

  • awaiménan #5 02-10-2008 11:10:18

    bonjour
    si ca viens du relais de gestion moteur et pour en avoir le coeur  net inverse le relais de clim avec le relais de gestion moteur, si ca ne change rien fait la meme manip avec le relais de la pompe de gavage.boite-fusible.jpg

    ps: le relais est un peu dur a deboiter.

  • jm meca #6 02-10-2008 19:43:59

    salut!!


    oui certainement le relais en effet!!!

  • lotofepat #7 03-10-2008 12:27:55

    ok et merci
    je vais tester a fond ce week end
    mais aparament c est la bonne solution car ce matin j ai tapoter dessus les relais  et miracle j ai demarer au deuxieme coup de clef contre 15 d habitude
    donc je te remercie beaucoup
    je commence a voir le bout du tunnel
    par contre si ce n etait pas ca  on ma parler de ja sonde de temperature de gasoil : ou est elle , est elle facile a changer pour un novice et aussi combien coute elle ?
    je sais ca fais beaucoup de question mais si ca peut fair avancer le shimlibique  ; pourquoi pas

  • lotofepat #8 03-10-2008 17:12:46

    j ai inverser les relais gestion moteur et le relais embrayage compresseur de climatisation j attend demain matin  pour refaire un essais a froid pour l instant ça marche
    mais j ai  une question puis je rouler avec les relais inverser ou le teste est juste pour le démarage et ensuite ça risque de casser quelque chose
    merci d avance

  • awaiménan #9 03-10-2008 18:18:29

    non ca ne crain rien ce sont quatre relais identiques, ce test permet juste de localiser le probleme sans depenser d'argent (ton probleme peut venir d'autre chose).
    ensuite pour la sonde de t° de carburant elle se situe sur le T de racordement des tuyaux de retour de go des injecteurs (tuyaux noirs en plastique) et je ne pense pas que ce soit le pb de demarrage (pour info renault ne vend que la rampe de retour complete)

  • bridoux #10 24-01-2014 21:17:15

    bsr j ai un sénic de 2000 et il ne veux pas demarrer, elle donne mais veux pas demarrer, on dirai que le gazoil n arrive pas quelqu un peux m aider merci

  • Rech56 #11 11-07-2014 10:25:33

    Bonjour,
    Je possède un scénic de 2001 1.9dci  j'ai un problème de démarrage  tous les voyants  s'allume, voyant de préchauffage  s'éteint ce lance mais ne démarre pas, j'ai essayé  d'inverser  les  relais mais ne démarre  toujours pas. Hors  le mardi  très bien  démarrer  et  de  puis  plus  rien. Quelqu'un  pourrait  ils  m'aider  merci

  • inardd #12 15-07-2014 18:30:31

    bonsoir,
    voir pompe de gavage!

  • Syrop #14 27-08-2014 03:22:28

    Salut g un problème avec mon scénique 1 de 2001 je démarre je roule après cinq minute le voyant préchauffage s allume et elle broute et perd de la puissance kelkun peut m aider svp

  • siannoyl #15 27-08-2014 08:28:21

    bonjour-888
    Lisez bien ce conseil
    Si désirez avoir une réponse rapide, il faut créer vôtre propre discussion. Elle se retrouvera en tête des questions et vous aurez beaucoup plus de succés que de poser une question derrière d'autres réponses

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB