Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probleme anti demarrage peugeot 806

Répondre
  • djecydjames #1 24-02-2006 22:50:22

    Bonjour a tous;

    Voila j'ai un probleme assez penible ,  lorsque je mets le code de mon coupe circuit (peugeot 806) le voyant s'allume bien en vert , donc tout fonctionne normalement , mais le moteur ne veut pas demarrer.

    Aidez - moi S.V.P

    Merci

    Le modèle de la voiture
    Peugeot 806
    Catégorie de la panne : Démarrage

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • joantma #2 25-02-2006 21:44:01

    bonjour,
    pour avoir discuter avec plusieurs techniciens auto, concernant votre problème il se pourrait que la prise (qui se trouve derrière le clavier ou on tape le code, soit défectueuse. il faudrait le démonter verifier la connectique . (voir s il n ya pas d occidation sinon nettoyer avec un spray genre didole qui rétablit une bonne conduction electrique) on m a dit que cela arrivait souvent vérifier l état des fil également  j ai le meme boitier sur ma 406. bonne réparation.
    à bientôt

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB