Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

Peugeot 607, la clim fonctionne pas correctement

Répondre
  • faridelha #1 13-04-2007 17:02:06

    Salut tout le monde,
    c'est ma pemière connexion au site, je n'ai encore eu le temps de le visité, mais a première vu, il a l'air pas mal.

    J'ai ue peugeot 607 hdi, et j'ai un probleme avec le climatiseur:
    j'ai fait le plein de freon, mais le probleme a mon avis est autre part, lorsque j'allume la clim, le compresseur tourne puis 2 seconde apres il s'arrete, des fois sa tien plus longtemps.
    donc i quelqu'un connais cette panne ??

    Le modèle de la voiture
    Peugeot 607 2000 - Diesel
    Catégorie de la panne : Climatisation

    Un problème avec votre assurance ?

    Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.

    Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

  • joy015 #2 13-04-2007 18:39:29

    bonjour
    je ne suis pas un pro mais bon quelques bonnes idées des fois !!
    a part avoir fais le plein de gaz , a tu changé la cartouche désidratante et fais le plein d'huile du compresseur de clim ?
    tu l'as fais toi meme ou par un pro ?
    cela ne dépend pas t'il aussi de la température extérieure , intérieure a la voiture et celle demandée a la clim si auto en degrés ou en fonction de la position du bouton de réglage de la température si non auto ?
    parce que si cette opération a pris une heure au plus , il se peut qu'il n'y ai pas eut fais grand chose !!
    aprés faut voira plus loic

  • mariepeche #3 13-04-2007 20:53:42

    bonsoir

    deux causes soit humidité excessive dans le circuit ou alors trop de gaz

    ces deux choses se verifies chez un specialiste non midas et speedy

    @+

  • faridelha #4 14-04-2007 04:53:51

    Merci pour vos reponses.

    je viens de remarque en rentrant du boulo ce matin, donc moteur froid que la clim fonctionne tres bien, mais des que le moteur atteint la temperature normal, la clim fait des siennes.

    y aurait-il une sonde ouquoi que se soit qui puisse causer ce probleme?

  • faridelha #6 14-04-2007 20:35:06

    oui

    je viens de remarquer aujourd'hui encore, que lorsque je roule en ville, la clim ne marche pas, et sur l'autoroute elle marchee..


    bizzard mon affaire  :-)

  • faridelha #8 14-04-2007 20:53:33

    avant de faire remplir ma clim au garage le garagiste ma dit qu'il n'y avait as assez de gaz. et j'avais deja ce probleme, donc je crois pas que ce soi  sa.

  • jorge 33 #11 22-08-2010 18:19:16

    bonjour j ai une 607 et j ai eu le meme probleme j ai changer le ventilateur de la clim et depuis ca marche tres bien

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB