Vous n'êtes pas identifié(e).

ventilateur 605 sldt

#1 16-08-2008 12:10:18

antonio11
Membre
Inscription : 05-08-2008
Messages : 24

ventilateur 605 sldt

bonjour j ai un probleme avec mon ventilateur au niveau de la boite a gand il se mes en route des que je demare ma voiture il me faut taper sur le tableau de bord pour qui s arrete .

Voiture concernée : Peugeot 605 1992 - Diesel sldt
Catégorie de la panne : Bruit

Hors ligne

Des réparations à faire sur votre véhicule ?

Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet. Des prix jusqu'à -60%: freinage, essuie-glaces, échappement, pièces moteur…

Commander

#2 16-08-2008 18:46:15

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Bonjours,bonsoire.
Voir le relais bitron qui doit se trouver derrière la boîte à gants.
@+.

Hors ligne

#3 16-08-2008 20:52:44

antonio11
Membre
Inscription : 05-08-2008
Messages : 24

Re : ventilateur 605 sldt

merci peu tu me dire comment il et ,se quoi un relaits bitron

Hors ligne

#4 17-08-2008 07:09:52

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Il gère les ventilos et leur vitesse(petite,grande).
La c'est sur une citroën,mais c'est pareil.
L'emplacement est différend par rapport au modèle(derrière boite à gants,derrière phare,sous l'aile...).
img-07115722fcd.jpg
@+.

Hors ligne

#5 17-08-2008 09:47:29

antonio11
Membre
Inscription : 05-08-2008
Messages : 24

Re : ventilateur 605 sldt

coole pour la photo je regarderait sa demaint et te tien au courant encore mercie

Hors ligne

#6 27-01-2009 19:29:33

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Bonjour,
Le bruit de ventilateur que vous entendez derriere la boite à gant est en fait le bruit de la sonde de température de climatisation habitacle, cette sonde est équipée d'un petit ventilateur qui devient bruyant avec le temps et les "bourres" et poussières accumulées. En effet quand on tappe fort sur le tableau de bord le bruit s'arrete (momentannément...). Il vous faut la déposer en passant par la boite à gants (attention il faut de petites mains), netoyer le ventilateur, le lubrifier au WD 40 ou autre.

Hors ligne

#7 27-01-2009 19:41:29

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Bonjour,
le sujet est un peu vieux mais je souhaiterais avoir votre avis sur mon problème que je pense venir de ce fameux relais "bitron" que je ne sais pas localiser dans ma 605SLDT: le ventilateur tarde à se mettre en route, il se met en route à petite vitesse que quand l'indicateur arrive au dela de 100° j'ai testé au dela de 105° il ne se met pas en route à grande vitesse non plus. Je précise cette voiture est équipée de la clim, j'ai remplacé la sonde de température qui pilote les ventilateurs, cela n'a rien changé, il n'y aplus que ce maudit boitier électronique. pouvez vopus me donner votre avis, y aurait-il autre chose dans la commande des ventilos qui puisse causer cela?
Merci

Hors ligne

#8 27-01-2009 19:49:00

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Bonjours,bonsoire
Débranche la prise de la sonde (de couleur verte,je crois)...Tes ventilos(au moins un)doivent se mettre en marche en grande vitesse.
@+.
fdd3-20.JPG

Hors ligne

#9 27-01-2009 19:57:13

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Merci,
J'ai trouvé cette astuce, cela m'arrive de le faire dans les embouteillages, c'est assez sportif comme manip, il faut faire tres vite. Ce que je voudrais savoir c'est localiser ce relais bitron, de manière à le remplacer, j'ai un ami qui a la même 605 que la mienne. Je compte faire un essai avec le sien. Une autre question est ce que ce relais est le même quelque soit la marque de la clim installée?

Merci pour votre rapide réponse .

Hors ligne

#10 27-01-2009 20:04:57

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Je ne serais pas affirmatif,mais je pense que oui.
@+.

Hors ligne

#11 27-01-2009 22:09:28

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Ce soir en rentrant j'ai fait le test en débranchant la sonde de température, il n'y a qu'un seul ventilateur qui se met en route c'est le droit (dans le sens de marche), est ce normal ou bien faudrait il les deux? Autre question: quand tout fonctionne "normalement"  quel est le ventilateur qui se met en route en premier (je suppose que les deux ne se mettent pas en route ensemble du moins sans la clim, est ce le droit ou le gauche (dans le sens de marche)
merci
@+

Hors ligne

#12 28-01-2009 09:22:02

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Oui,un seul se met en marche,c'est normal.
Je pense que le deuxième se met en marche si le témoin d'alerte s'allume.
Quand tu mets la clim. les deux doivent tourner en petite vitesse.
Pour résumer,tout me parait normal sur ton moteur.
Peut--être un mauvais étalonnage de l'indicateur de température.
@+.

Hors ligne

#13 29-01-2009 19:04:37

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Je viens à l'instant de vérifier sur la voiture d'un collègue, quand on débranche la sonde les deux ventilateurs se mettent à tourner.
Je continue mes investigations, à priori j'ai un ventilo en panne, Question ventilo, relais ou ou bitron?

Hors ligne

#14 29-01-2009 19:16:23

monaco
Modérateur
Inscription : 23-01-2005
Messages : 22 181

Re : ventilateur 605 sldt

Si les deux tournent en petite vitesse quand tu mets la clim. ton ventilo n'est pas en panne...Donc voir côté relais ou BITRON.
Tiens nous au courant.
@+.

Hors ligne

#15 03-02-2009 13:42:28

REN31
Membre
Inscription : 27-01-2009
Messages : 8

Re : ventilateur 605 sldt

Problème résolu, la cause était effectivement un ventilateur. Il faut savoir que quand le moteur chauffe et que les ventilateurs se mettent en route ils sont connectés en série donc si un est défectueux l'autre ne tourne pas, c'est la même chose quand on met la clim.
Donc en cas de pb ventilateurs, le test le plus simple est de débrancher la sonde, les deux ventilateurs doivent tourner à pleine vitesse, pour ce faire les trois relais sont activés, si il n'y en aque 1 qui tourne et les trois relais sont activés, le ventilateur qui ne tourne pas est en panne.
Est ce que quelqu'un aurait les schémas électriques de "autovolt" pour la 605 SLDT avec clim? Les schémas disponibles sur la revue technique ne comprennent pas les modéles avec clim.
Merci pour vos conseil et votre accompagnement.

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums