Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probleme de demarrage 405 diesel

Répondre
  • gege02 #1 06-12-2006 18:50:39

    bonjour ,je suis nouveau
    voila, ma 405 diesel ne demarre pas
    dans mon garage impeccable ,a froid  (pas chauffer)
    bougies batterie ok
    des fois je la sort en la poussant dehors sans la demarer
    et la elle demarre tres mal. il ya une tt  petite pente .j'ai changer les retours de gazoil
    je pompe la pompe a gazoil rien de plus
    j'ai de l' eau dans l'habitacle probleme de chauffage

       merci de me donner des pistes   a bientot  gege02

    Le modèle de la voiture
    Peugeot 405 - Diesel
    Catégorie de la panne : Démarrage

    Cet été ne payez pas vos pneus !
    Jusqu’au 14 août chez Speedy, pour une facture incluant l’achat et la pose de pneumatiques, report de paiement gratuit de 3 mois avec votre carte Speedy ! Partez tranquilles ! Conditions sur speedy.fr.

  • jefmor #3 06-12-2006 22:16:06

    salut jéjé, je n'ai pas tout compris!ç'est quoi le vrai problème?peux-tu détailler,car je n'ai pas capté la phase sortie/garage /etc....Normalement,pas beaucoup de problème demarrage avec 405! bonne soirée à + JEFF,amicalement....

  • gege02 #4 07-12-2006 08:12:06

    merci de m'avoir repondu
    je m 'explique  je sors ma voiture ne la poussant car je me suis fabrique un faux plafond.
    je ne peut pas y acceder quand elle est dans le garage je la sort donc sans la demarrer . en general,depuis a peu pres, 2semaines elle ne redemarre pas . a froid ,comme a chaud .devant chez moi ca descent legerement.
    le boitier de prechaffage clique bien
    est ce vraiment possible que ce soit le demarreur ou l'alternateur
    peut on les tester sans les demonter je ne suis pas mecanicien et je n'y connais pas grand chose 
    merci et a bientot  gege02 big_smile

  • gege02 #6 07-12-2006 19:43:47

    bonsoir mariepeche
    oui j'attends mon demarreur tourner
    je ne pense pas que le probleme vienne de la .
    mais je ne suis pas meccano .
    dailleurs je ni connais pas grand chose
    avez vous d'autre idees, en fait le gros probleme vient que des que la voiture n est pas a plat elle ne redemarre pas
    voila

    merci  gege02

  • mariepeche #7 07-12-2006 20:23:23

    salut

    je pense que ton probleme vient de l'alimentation en gasoil verifies ton filtre et tes tyauteries ainsi que ta pompe d'amorçage

    @+

  1. 1

Écrivez votre message ci-dessous

Inscrivez-vous gratuitement pour poster votre message

Poster votre message en moins de 1 minutes via l’inscription rapide, si vous possédez déjà un compte utiliser l’onglet se connecter.

Auto-Evasion est un forum d’entraide gratuit alors rejoignez notre communauté.

Cliquez-ici pour lire le réglement

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB