L’Argus : cote auto, voiture d’occasion et actualité auto

probleme acceleration sur 307 HDI 90CV

Répondre
  • wanis #1 13-03-2010 22:53:57

    bonsoir a tous

    J ai un probleme avec ma 307, quand je met la premiere et que je lache l embrayage et que j accelere mon vehicule met a peu pres 5 seconde a partir, et quand je met la deuxieme c est pareil et sa fait un petit accoup, sinon avec les autres vitesse sa s accelere directement. et je n'entend pas le sifflement du turbo est ce normal?
    Si c est deja arriver a quelqu un j aurai bien voulu qu'on m aide svp
    merci d avance

    Le modèle de la voiture
    Peugeot 307 2002 - Diesel 2.0 HDI 90CV
    Catégorie de la panne : Moteur
    0
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • dami1.33 #2 14-03-2010 02:35:48

    Le problème très connu sur les premiere 307 HDI  problème volant moteur et embrayage remplacement de c' est deux pieces renseigne toi chez peugeot il connaisse la réponse mais ils vont te dire la meme chose que moi

    0
  • wanis #3 14-03-2010 12:03:16

    ben franchement je doute que se sois l embrayage car mon embrayage est bon , le seule soucis c est quand j accelere le moteur ne repond pas sur place, il met du temps a accelerer, on va dire la moitier de la pedale d accelerateur est vide, l ancien proprietaire avais deja changer en 2009 la sonde de temperature et la en 2010 le capteur de temperature car il avai eu un probleme similaire. je me demande si c pa un probleme electrique. Moi jy connais rien en electricité

    0
  • anis206 #4 17-03-2010 23:17:26

    Bonsoir,possible que le problème est électrique;vérifier le capteur d'accélérateur+les capteurs HP en même temps vérifier le filtre à air.

    0
  • MaxBRtl063 #5 18-02-2018 22:50:36

    Bonsoir tous le monde j’ai un soucis avec ma 307 hdi 2l 90cv de 2004 quand je veux la démarrer et deconne un peux mais démarre niquel elle tien le ralentit parfait mais j’appuie à fond pete sur la pédalé d’accélération je passe pas le 3000t/min et pour avancer une horreur 1ère 3200tr 2ème 3000tr et pareille pour les autres les 90kmh j’ai besoin de 3 kilomètres pour les atteindre une consommation de gasoil comme une mustang 30l au 100 besoin d’aide vraiment avant que je la jete dans la Vienne !! Merci d’avance

    0
  • GLUCK #6 19-02-2018 09:33:13

    Bonjour,
    " mais j’appuie à fond pete sur la pédalé d’accélération.
    Ca veux dire quoi c'est pas compréhensible en français??
    A+ .

    0
  • electromeca #7 19-02-2018 11:11:07

    bonjour-888

    Ça peut venir de beaucoup de choses différentes

    Filtre à gasoil, crépine de réservoir, filtre à air, vanne EGR, injecteurs, encrassés

    pompe injection ou moteur fatigué.

    Quel kilométrage, quel entretien à été fait ???

    Un maximum de renseignements nous est nécessaire pour être plus précis, on a déjà essayé la boule de cristal, mais ça ne marche pas .

    0
  1. 1
Écrivez votre message ci-dessous