Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

PROBLEME SYSTEME ANTI POLLUTION DEFAIILANT

Répondre
  • KAZVER #1 04-05-2011 15:00:13

    Bonjour,

    CELA FAIT UNE SEMAINE QUE J AI UN VOYANT ET UNE ALARME SYSTEME ANTI POLLUTION DEFAILLANT. LORS DU DEMARRAGE LE MATIN A FROID SI JE VEUX ENCLANCHER LA MARCHE ARRIERE LE MOTEUR CALE. JE SUIS OBLIGEE DE POUSSER LA VOITURE POUR AVOIR DU RECUL POUR ALLER EN MARCHE AVANT. AU GARAGE PEUGEOT SUR LA VALISE AUCUNE ANOMALIE DETECTEE.APRES AVOIR ROULE QUELQUES KILOMETRES LA MARCHE ARRIERE FONCTIONNE. MAIS LE VOYANT VA ET VIENT SELON SON BON PLAISIR. JE N AI AUCUN PROBLEME DE VITESSE. ET LA REVISION DES 210 000 KM VIENT D ETRE FAITE. LE VEHICULE EST TOUJOURS ENTRETENU AU GARAGE.

    AVEZ VOUS UNE IDEE DU PROBLEME CAR PERSONNE N A D  AUTRE CONSEIL QUE DE ME GARER EN MARCHE ARRIERE !!!!!!!

    MERCI D AVANCE

    Le modèle de la voiture
    Peugeot 207 2006 - Diesel 1.6 HDi110 Griffe 5p
    Catégorie de la panne : Avis et fiabilité

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • Bidouyou #2 04-05-2011 15:09:32
    Citation de KAZVER
    Bonjour,

    CELA FAIT UNE SEMAINE QUE J AI UN VOYANT ET UNE ALARME SYSTEME ANTI POLLUTION DEFAILLANT. LORS DU DEMARRAGE LE MATIN A FROID SI JE VEUX ENCLANCHER LA MARCHE ARRIERE LE MOTEUR CALE. JE SUIS OBLIGEE DE POUSSER LA VOITURE POUR AVOIR DU RECUL POUR ALLER EN MARCHE AVANT. AU GARAGE PEUGEOT SUR LA VALISE AUCUNE ANOMALIE DETECTEE.APRES AVOIR ROULE QUELQUES KILOMETRES LA MARCHE ARRIERE FONCTIONNE. MAIS LE VOYANT VA ET VIENT SELON SON BON PLAISIR. JE N AI AUCUN PROBLEME DE VITESSE. ET LA REVISION DES 210 000 KM VIENT D ETRE FAITE. LE VEHICULE EST TOUJOURS ENTRETENU AU GARAGE.

    AVEZ VOUS UNE IDEE DU PROBLEME CAR PERSONNE N A D  AUTRE CONSEIL QUE DE ME GARER EN MARCHE ARRIERE !!!!!!!

    MERCI D AVANCE

    Bonjour,
    Pas de sms, pas de majuscule, pas d'abréviation, indiquez de façon claire et précise votre problème. Merci

                                                                         Merci de modifier votre message SVP

  • KAZVER #3 05-05-2011 09:34:46

    bonjour

    je possède une 207 hdi de 2006. j'ai parcouru 211000 km sans soucis. mon véhicule a toujours été entretenu au garage peugeot sans aucun problème. depuis plusieurs jours j'ai le voyant " systeme anti pollution qui s'allume ainsi que le message sur l'afficheur. lorsque je démarre à froid, le moteur cale si j'enclenche la marche arrière. je peux rouler sans problème et sans incidence sur la vitesse. après avoir parcouru quelques kilomètres, la marche arrière fonctionne, par contre le voyant s'éteint ou se rallume selon son bon vouloir . le garage n'a pas pour l'instant d'explication , la valise ne diagnostiquant aucune anomalie majeure. le seul conseil obtenu est j'en convient de me garer en marche arrière pour éviter le problème , mais ne le règle pas.

    d'avance merci pour vos réponses

  • esio13 #4 23-07-2011 13:21:10

    et bien sa pourais provenir d une bobine d injection ou de bougie ou bien meme tout simplemen d un fusible ou de la sonde micro en faitte plain de truc mes pour etre franc ne vas pas voir peugeo quan le probleme et trop pointue il son pas bon va voir in preparateur indépandant pour voiture il son super calé

  1. 1

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB