Vous n'êtes pas connecté, connectez-vous ou inscrivez-vous !

probleme demarrage 206 1,9 diesel

Répondre
  • globtrott #1 26-11-2006 18:45:13

    salut
    icon_confused: j'ai un problemeavec ma 206 1,9 diesel apres avoir changer le carter fait la vidange changer filtre gazoil huile elle ne demarre que si j'evacu l'air avec la pompe a vide  merci pour vos soluces

    Le modèle de la voiture
    Peugeot 206 - Diesel
    Catégorie de la panne : Démarrage

    Besoin d'entretenir ou faire réparer votre véhicule ?
    Révision constructeur, vidange, recharge clim, pneumatiques, les 450 centres Speedy s’occupent de votre voiture au meilleur prix.

  • djedjeronimo #2 26-11-2006 19:03:29

    salut, d'après ce que j'ai compris, pour démarrer ton véhicule tu dois pomper sur la pompe d'amorçage du gasoil!C'est ça?

  • globtrott #3 27-11-2006 01:01:29

    oui c'est exactement ca j'ai vu sur les forums le probleme egr je crois mais je n'ai pas touche car une fois demaree elle fonctionne bien

  • stephane71 #4 27-11-2006 02:50:12

    slt regarde a ton filtre gazole , c'est la seul chose que tu ai change qui ai une incidence
    stephane

  • djedjeronimo #5 27-11-2006 07:22:26

    Bonjour, je pense effectivement comme stéphane.Tu as du mal monté un joint au niveau de ton filtre a gasoil .Car si ta voiture fonctionnait bien avant, le problème ne peu venir que de la!!tins nous au courant a+

  • globtrott #6 27-11-2006 17:40:27

    j'ai changer deux fois de filtre a gazoil et je n'est pas vu de fuite est ce que ca peut venir de la membrane  de la pompe

  • djedjeronimo #9 27-11-2006 22:58:08

    Bonsoir, comment est ton filtre?C'est 1 cartouche que tu viens mettre dans 1 boite noire avec 1 couvlercle comportant 4 vis. Et l'ammorçage se fait il par 1 poire?a+

  • globtrott #10 28-11-2006 07:32:16

    slt oui mon filtre se met dans une boite noir mais je n'est pas de vis le couvercle se pose et un serre clic avec encoche tiens le receptacle et le couvercle

  • djedjeronimo #11 28-11-2006 19:17:27

    Bonsoir, avais-tu des joints neuf pour le filtre a gasoil que tu as remplacé?Et si oui,combien et la forme?Pour finir, tu parles d'un carter que tu as remplacé(lequel)?a+

  • globtrott #12 28-11-2006 20:08:17

    slt
    j'ai mis le join fourni avec le filtre donc un seul celui qui ce fixe sur le couvercle j'ai changer deux fois le filtre aa gazoil car le join du premier filtre n'etait pas assez ermetique pour se qui est du carter c'est celui de l'huile car le pas de vis lors de la vidange a foire

  • djedjeronimo #13 28-11-2006 20:39:17

    Rebonsoir,coment est ta pompe d'amorçage(poire ou membrane) et ou se situe t'elle?Je sais je te pose beaucoup de questions, mais c'est pour essayer de bien diagnostiquer ton probleme.a+

  1. 1
  2. 2
  3. >>

Rejoignez la communauté Auto-Evasion

Profitez d'un site sans publicité avec des services réservés aux membres en vous inscrivant ou en vous connectant :

Propulsé par FluxBB