Vous n'êtes pas identifié(e).

problème au demarrage sur 206 Hdi 1.4

#1 16-10-2009 19:25:47

polikolio
Membre
Inscription : 16-10-2009
Messages : 3

problème au demarrage sur 206 Hdi 1.4

Bonsoir à tout le monde!

Je voudrais vous demander un peu d'aide sur un problème de démarrage sur ma 206 Hdi 1.4, année 2004.

Donc voila, depuis quelques jours, au démarrage j'entendais un signal sonore qui venait d'indicateur de préchauffage... d'après moi...  mais tout allait bien et la voiture démarrait, jusqu'aujourd'hui!!
Maintenant, elle ne veut plus démarrer, tous les voyants sur le tableau de bord s'allument et toutes les aiguilles du tableau de bord deviennent "folles", indiquent zéro partout...

Si vous avez des solutions pour ce problème je vous remercie beaucoup d'avance!!

Bonne soirée!

Voiture concernée : Peugeot 206 0 -
Catégorie de la panne : Démarrage

Hors ligne

Des réparations à faire sur votre véhicule ?

Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet. Des prix jusqu'à -60%: freinage, essuie-glaces, échappement, pièces moteur…

Commander

#2 17-10-2009 17:22:25

burt munroe
VIP
avatar
Lieu : la rochelle
Inscription : 25-03-2007
Messages : 5 334
Site Web

Re : problème au demarrage sur 206 Hdi 1.4

bjr,la batterie est elle bonne? icon_confused


http://labricotier17.e-monsite.com/accueil.html

pour ceux et celles qui aiment la lecture http://registerium.e-monsite.com/

Hors ligne

#3 17-10-2009 20:11:41

polikolio
Membre
Inscription : 16-10-2009
Messages : 3

Re : problème au demarrage sur 206 Hdi 1.4

Bonjour,

Tout s'allume avec la batterie... même les feux... tout semble correct, mais je suis pas trop sur sur le potentiel de la batterie! C'est vrai qu'elle est un peu vieille... mais une réponse pareille sur le tableau de bord m'étonne fortement!!

Merci de votre réponse!! Si vous avez des idées, lancez les! smile Le jour quand je trouve la solution je vous ferai part!

Hors ligne

#4 17-10-2009 21:13:00

nord59
Membre
avatar
Inscription : 17-02-2008
Messages : 2 871

Re : problème au demarrage sur 206 Hdi 1.4

salut  comme" burt " batterie un peu faiblarde essaye de voir avec une autre.

burt munroe a écrit :

bjr,la batterie est elle bonne? icon_confused

Hors ligne

#5 18-10-2009 13:33:16

polikolio
Membre
Inscription : 16-10-2009
Messages : 3

Re : problème au demarrage sur 206 Hdi 1.4

Bonjour,

Je vais essayer cette aprem avec une autre batterie et je vous dirai le résultat!

Merci!

Hors ligne

#6 16-11-2009 16:11:15

hfed
Membre
Inscription : 16-11-2009
Messages : 1

Re : problème au demarrage sur 206 Hdi 1.4

gé le mème probleme ke toi ?
a tu trouvé le problème?

Hors ligne

#7 05-01-2010 23:54:58

choup68
Membre
Lieu : colmar 68
Inscription : 09-04-2006
Messages : 14

Re : problème au demarrage sur 206 Hdi 1.4

bonsoir polikolio et tous, j'avais pas vu ce post avant , viens d'avoir meme blem ce matin,  en fait c'est la batterie qui est HS, 3 éléments morts, s'il fait chaud ça passe mais température basse (sous zéro) elle se vide dès que tu tourne la clé, de ce fait le boitier électronique étant sous alimenté devient "fou". ça a commencé il y a 15 jours, "dong" au démarrage, voyants air bags allumés, depuis changement batterie tout est OK.

Hors ligne

Réponse rapide

Veuillez composer votre message et l'envoyer
Système anti-bot

Faites glisser le curseur de gauche à droite.

Attention : Vous devez activer Javascript dans votre navigateur pour utiliser le système anti-bot.

Inscription

Vous devez être membre et connecté pour poster un nouveau message sur le forum

Nouveau sur le forum?
Inscrivez-vous gratuitement

Pied de page des forums